<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>المصدر أونلاين - انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة</title>
        <meta name="keywords" content="اليمن،الحوثي،القاعدة،القبائل،أخبار،صعدة،الحراك،الجنوبي،صنعاء،عدن،حضرموت،أبين،زنجبار،جعار،المهرة،عمران،الحديدة،اليمنية،الرئيس هادي،اربح،ألعاب،أخبار،حصري،مستجدات،أخبار العالم،أخبار اليمن،الأخبار اليمنية" />
        <meta property="fb:pages" content="116558238386625" />
        <meta property="og:site_name" content="المصدر أونلاين"/>
        <meta name="twitter:domain" content="المصدر أونلاين"/>
        <meta name="twitter:site" content="@almasdaronline"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:creator" content="@almasdaronline"/>
                                    <meta name="description" content="قال سكان محليون في مدينة عدن، العاصمة المؤقتة (جنوبي اليمن)، إن قوات الجيش والأمن انتشرت بشكل واسع في المدينة، قبيل زيارة للرئيس عبدربه منصور هادي إلى ميناء المدينة." />
                                        <meta name="author" content="المصدر أونلاين - خاص">
                        <meta property="og:title" content="انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة" />
            <meta property="og:url" content="http://almasdaronline.com/article/88207" />
                        <meta property="og:image" content="http://almasdaronline.com/uploads/site_images/16114929_1240759056031962_7797866975728981284_n-20170121-140047.jpg" />
                                <meta property="og:type" content="article" />
            <meta property="og:description" content="قال سكان محليون في مدينة عدن، العاصمة المؤقتة (جنوبي اليمن)، إن قوات الجيش والأمن انتشرت بشكل واسع في المدينة، قبيل زيارة للرئيس عبدربه منصور هادي إلى ميناء المدينة." />
            <meta property="og:site_name" content="المصدر أونلاين" />

            <meta property="twitter:title" content="انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة" />
            <meta name="twitter:description" content="قال سكان محليون في مدينة عدن، العاصمة المؤقتة (جنوبي اليمن)، إن قوات الجيش والأمن انتشرت بشكل واسع في المدينة، قبيل زيارة للرئيس عبدربه منصور هادي إلى ميناء المدينة." />
            <meta name="twitter:image" content="http://almasdaronline.com/uploads/site_images/16114929_1240759056031962_7797866975728981284_n-20170121-140047.jpg" />

            <meta property="article:published_time" content="2017-01-21T14:14:10" />
            <meta property="article:tag" content="اليمن" />
            <meta property="article:tag" content="عبدربه منصور هادي" />
            <meta property="article:tag" content="صنعاء" />
            <meta property="article:section" content="المصدر أونلاين اليمن" />

            <link rel="canonical" href="http://almasdaronline.com/article/88207">
            <link rel="amphtml" href="http://almasdaronline.com/article/88207/amp">

            <meta property="fb:admins" content="1086892321" />
            <meta property="article:publisher" content="https://www.facebook.com/almasdaronline" />

            <meta itemprop="identifier" content="88207" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="url" content="http://almasdaronline.com/article/88207" />
            <meta itemprop="datePublished" content="2017-01-21T14:14:10" />
            <meta itemprop="dateModified" content="2017-01-21T13:59:10" />

            <meta name="fragment" content="!" />
            <meta itemprop="inLanguage" content="ar" />

        

        <link rel="shortcut icon" href="http://almasdaronline.com/theme/standard/images/favicon.png" />
        <link href="http://almasdaronline.com/theme/standard/css-reset.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/blitzer/jquery-ui-1.8.20.custom.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/style.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/user_css.css" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" href="http://f.fontdeck.com/s/css/Uf28uh55+ApRRbdMqWM/5y2U+0o/almasdaronline.com/26020.css" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/webticker.css" rel="stylesheet" type="text/css" />
        <!--[if lte IE 7]>
        <link href="theme/standard/ie.css" rel="stylesheet" type="text/css" />
        <![endif]-->
<!--         Google Tag Manager 
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MXVQKJ');</script>
         End Google Tag Manager -->
        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-30191612-1']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<!--        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXVQKJ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
         End Google Tag Manager (noscript) -->
        <div id="main-container">
                            <div class="bar_news">    
                    <ul id="webticker" class="clearfix">
                                <li>
                                <a href="http://almasdaronline.com/article/88191">طيران التحالف يقصف مواقع للحوثيين بسواحل الحديدة وتجمعاً لهم في مدينة ذمار </a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88207">انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88189">العميد بحيبح : الإنقلابيون خسروا 80% من مواقعهم في بيحان</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88205">مظاهرة لمتقاعدين عسكريين في مدينة عدن لمطالبة الحكومة بصرف رواتبهم</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88204">اليمن مطلع 2017.. تصعيد عسكري في ذروته ومكاسب كبيرة للقوات الحكومية</a>
                            </li>
                        </ul>
                </div>
            <div></div>
            <div id="top-bar">
                <div class="sitewidth">
                    <ul>
                        <li><a href="http://almasdaronline.com/">الرئيسية</a></li>
                        <li><a href="http://almasdaronline.com/about_us">من نحن</a></li>
                        <li><a href="http://almasdaronline.com/archive">أرشيف الموقع</a></li>
                        <li><a href="http://almasdaronline.com/contact_us">اتصل بنا</a></li>
                    </ul>
                    <div id="latest-news" class="col latest-news">
                        <div id="box-7" class="box latest-news noborder ">                            
<form action="http://almasdaronline.com/search" accept-charset="utf-8" method="post"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="a74f8acd9f5626a82f3badcbedbee139" />
</div>                            <p class="clearfix">
                                <input type="text" name="search_text" id="search-text" placeholder="ابحث هنا" title="نص البحث"/>
                                <input type="submit" name="search" id="search-button" value="بحث"/>
                            </p>
                        </form>                        </div>
                    </div>
                </div>
            </div>
            <div id="header">
                <div class="sitewidth">
                    <div class="logo_side_right">
<div id="logo_side_right" style="width:380px;height:87px;overflow:hidden"><div><img alt="" src="/userfiles/images/artex/111.png" style="height:87px; width:380px" />

&nbsp;

&nbsp;
</div><div><img alt="" src="/userfiles/images/artex/11111.png" style="height:87px; width:380px" />
</div></div>  
                    </div>
                    <a id="logo" href="http://almasdaronline.com/" class="png"><img src="http://almasdaronline.com/theme/standard/images/logo.png" alt="المصدر أونلاين - انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة" /></a>
                    <div class="logo_side_left">
  
                    </div>
                    <div class="spacer"><!--//--></div>

                    <div id="main-menu">
                        <ul>
                            <li><a href="http://almasdaronline.com/">الرئيسية</a></li>
                            <li><a href="http://almasdaronline.com/category/1">أخبار وتقارير</a></li>
                            <li><a href="http://almasdaronline.com/category/2">محليات</a></li>
                            <li><a href="http://almasdaronline.com/category/3">دولية</a></li>
                            <li><a href="http://almasdaronline.com/category/4">حوارات</a></li>
                            <li><a href="http://almasdaronline.com/category/9">رياضة</a></li>
                            <li><a href="http://almasdaronline.com/category/5">منوعات</a></li>
                            <li><a href="http://almasdaronline.com/category/10">كتابات</a></li>
                            <li id="issues"><a class="daily" href="#">يومية المصدر</a>

                                <ul class="issues clearfix">
                                                                                <li  class="first" ><a href="http://almasdaronline.com/issue/260"><img src="http://almasdaronline.com/uploads/issues/images/298-1-20131027-095705.jpg" alt="298" />298</a></li>                                            <li ><a href="http://almasdaronline.com/issue/259"><img src="http://almasdaronline.com/uploads/issues/images/297-1-20131027-095444.jpg" alt="297" />297</a></li>                                            <li ><a href="http://almasdaronline.com/issue/258"><img src="http://almasdaronline.com/uploads/issues/images/296-1-20131027-095239.jpg" alt="296" />296</a></li>                                            <li ><a href="http://almasdaronline.com/issue/257"><img src="http://almasdaronline.com/uploads/issues/images/295-1-20131027-094920.jpg" alt="295" />295</a></li>                                            <li ><a href="http://almasdaronline.com/issue/256"><img src="http://almasdaronline.com/uploads/issues/images/294-1-20131027-094748.jpg" alt="294" />294</a></li>                                            <li ><a href="http://almasdaronline.com/issue/252"><img src="http://almasdaronline.com/uploads/issues/images/293-1-20131027-092655.jpg" alt="293" />293</a></li>                                            <li ><a href="http://almasdaronline.com/issue/251"><img src="http://almasdaronline.com/uploads/issues/images/292-1-20131027-092531.jpg" alt="292" />292</a></li>                                </ul>
                            </li>
                            <li><a href="http://almasdaronline.com/category/42">English</a></li>
                        </ul>
                    </div>

                                    </div>
            </div>

            <div id="site-holder" class="sitewidth">

                <div class="out-ads left">
                <div id="out_site_left" style="width:120px;height:1000px;overflow:hidden"><div><img alt="" src="/userfiles/images/gulf-cup2010/3.png" style="height:503px; width:120px" />
</div></div>                    
                </div>
                <div class="out-ads right">
                <div id="out_site_right" style="width:120px;height:600px;overflow:hidden"><div><img alt="" src="/userfiles/images/artex/1.jpg" style="height:503px; width:120px" />
</div></div>                    
                </div>

                <div id="box-32" class="box ads noborder " style="width:1008px; ">
    <div><div id="top-right-ad-1" style="width:600px;height:70px;overflow:hidden"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تحت الترويسة -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3381826345962615"
     data-ad-slot="4969461486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
    <div></div>
    <div></div>
    <div></div>
	<div>
                </div>
    <div>
            </div>
    <div>
            </div>
    <div class="spacer"><!--//--></div>
</div><div id="nav_bar"><a href="http://almasdaronline.com/">الصفحة الرئيسية</a> &raquo; 
    <a href="http://almasdaronline.com/category/1">أخبار وتقارير</a> &raquo;
    انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة</div>
<div id="right-col" class="col">
    <div class="col content">
        <div class="box">
            <div id="article" itemscope itemtype="http://schema.org/Article"> 
                                        <h1 id="subject-title" itemprop="name">انتشار واسع لقوات الجيش والأمن في عدن والرئيس هادي يزور ميناء المدينة</h1>                                 <div class="main-image  no_caption" itemscope itemtype="http://schema.org/ImageObject">
                                    <img src="http://almasdaronline.com/uploads/site_images/16114929_1240759056031962_7797866975728981284_n-20170121-140047.jpg" alt="انتشار واسع لقوات الجيش والامن في عدن والرئيس هادي يزور ميناء المدينة" title="انتشار واسع لقوات الجيش والامن في عدن والرئيس هادي يزور ميناء المدينة" />
                                    <span itemprop="caption"></span>
                                </div>
                                
                <ul id="article-meta" class="">
                    <li><span itemprop="author"><a href="http://almasdaronline.com/author/1">المصدر أونلاين - خاص</a></span></li>
                    <li><time datetime="2017-01-21T14:14:10">السبت 21  يناير 2017 02:02:10 مساءً</time></li>
                </ul>
                <div class="page_content contents" itemprop="articleBody">

                                        <p>قال سكان محليون في مدينة عدن، العاصمة المؤقتة (جنوبي اليمن)، إن قوات الجيش والأمن انتشرت بشكل واسع في المدينة، قبيل زيارة للرئيس عبدربه منصور هادي إلى ميناء المدينة.</p>

<p>&nbsp;</p>

<p>وأفاد السكان &laquo;المصدر أونلاين&raquo;، بأمنهم تفاجأوا بحجم الانتشار العسكري في المدينة التي ما تزال تشهد هجمات عنيفة من قِبل عناصر تنظيمي القاعدة وداعش، أدت إلى سقوط العشرات قتلى وجرحى.</p>

<p>&nbsp;</p>

<p>وأضافوا إن موكب الرئيس هادي انطلق تحت حراسة أمنية مشددة.</p>

<p>&nbsp;</p>

<p>ورغم إقامة الرئيس هادي في مدينة عدن منذ نوفمبر الماضي إلا ان تحركاته ما تزال محدودة، وأواخر ديسمبر من العام المنقضي أجرى زيارة إلى محافظة حضرموت (جنوب شرق اليمن).</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
                    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=264191723667820&amp;xfbml=1"></script><fb:like href="http://almasdaronline.com/article/88207" send="true" width="450" show_faces="true" font=""></fb:like>

                    <div class="spacer"><!--//--></div>
                </div>
            </div>
            <h2 class="doc-date">
<a href='javascript:void(0);' onclick="window.open('http://almasdaronline.com/article/print/88207', '_blank', 'width=960,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">طباعة</a>                <a href="http://almasdaronline.com/article/send/88207" id="send-article">إرسال</a>
            </h2>
            <div class="box comments send">            
                <h2><a href="#">إرسل لصديقك</a></h2>
                <div id="send_to_friend">
<form action="http://almasdaronline.com/article/send/88207" accept-charset="utf-8" id="send_subject" method="post" class="clearfix"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="a74f8acd9f5626a82f3badcbedbee139" />
</div>                    <div class="comment_overlay"></div>
                    <p><label for="sub_name">الاسم</label><input type="text" name="sub_name" id="sub_name" placeholder="الاسم" /></p>
                    <p><label for="sub_email">البريد الإلكتروني</label><input type="text" name="sub_email" id="sub_email" placeholder="البريد الإلكتروني" /></p>
                    <p><label for="sub_f_email">بريد صديقك</label><input type="text" name="sub_f_email" id="sub_f_email" placeholder="بريد صديقك" /></p>
                    <p><label for="sub_text"> رسالة مختصرة </label><textarea name="sub_text" id="sub_text" placeholder="رسالة مختصرة    " ></textarea></p>
                    <input type="hidden" name="subject_id" id="subject_id" value="88207" />
                    <p>
                        <input name="Reset" class="btn" type="reset" value="إغلاق" id="reset"/>
                        <input type="submit"  class="btn" id="submet" value="إرسال"  />
                    </p>
</form>                </div>
            </div>
        </div>
        <div  class="box" style="padding: 10px 0px 10px 0px;direction: ltr;"><!-- AddThis Button BEGIN -->
            <span class='st_sharethis_hcount' displayText='ShareThis'></span>
            <span class='st_fblike_hcount' displayText='Facebook Like'></span>
            <span class='st_facebook_hcount' displayText='Facebook'></span>
            <span class='st_twitter_hcount' displayText='Tweet'></span>
            <span class='st_googleplus_hcount' displayText='Google +1'></span>
            <span class='st_plusone_hcount' displayText='Google +1'></span>
            <!-- AddThis Button END -->
        </div>  
        
                    <div class="box comments">
                <h2><a href="#comments">شارك برأيك</a></h2>
                <div id="comments">            
    <form action="http://almasdaronline.com/article/comment/88207" accept-charset="utf-8" id="comment" method="post" class="clearfix"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="a74f8acd9f5626a82f3badcbedbee139" />
</div>            
                    <div class="comment_overlay"></div>
                    <p><label for="name">الاسم</label><input type="text" name="name" id="name" placeholder="الاسم" /></p>
                    <p><label for="email">البريد الإلكتروني</label><input type="text" name="email" placeholder="البريد الإلكتروني" id="email" /></p>
                    <p><label for="title">العنوان</label><input type="text" name="title" id="title" placeholder="العنوان" /></p>
                    <p><label for="text">نص التعليق </label><textarea name="text" id="text" placeholder="نص التعليق" ></textarea></p>
                    <span id="char_counter">لديك 1000 حرف لكتابة التعليق</span>
                    <input type="hidden" name="subject_id" id="subject_id" value="88207" />
                    <p>
                        <input name="Reset" class="btn" type="reset" value="تفريغ" id="reset"/>
                        <input type="submit"  class="btn" id="submet" value="إرسال"  />
                    </p>
    </form>                </div>
            </div>
                    
    </div>
    <div id="left-col" class="col left">
        <div class="box" id="section_most_slides">
            <h2>الأكثر قراءة في أخبار وتقارير</h2>
            <ul id="section_1">
                <li><h3><a href="http://almasdaronline.com/article/88175">مقتل قيادي ميداني في جماعة الحوثي بقصف لطيران التحالف شرق صنعاء</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88171">اختتام تمرين عسكري سعودي سوداني لـ«ردع أي عدوان» في مضيق باب المندب</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88176">القاصة فكرية شحرة: الهجرة إلى الرواية </a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88174">البيضاء.. المقاومة تسيطر على موقع للحوثيين في الزاهر وسقوط قتلى وجرحى</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88172">طيران التحالف يكثف غاراته على مواقع الحوثيين غربي اليمن وسقوط قتلى وجرحى</a></h3></li>
                    </ul>
            <a href="http://almasdaronline.com/category/get_section_most_read/1/" class="read-more">اضغط للمزيد</a>
        </div>
            <div class="box" id="past_articles">
                <h2>آخر إضافات القسم</h2>
                <ul id="section_latest_1">
                    <li><h3><a href="http://almasdaronline.com/article/88205">مظاهرة لمتقاعدين عسكريين في مدينة عدن لمطالبة الحكومة بصرف رواتبهم</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88204">اليمن مطلع 2017.. تصعيد عسكري في ذروته ومكاسب كبيرة للقوات الحكومية</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88203">مؤسسة توكل كرمان الدولية تدشن أول مراحلها الإغاثية للقرى الفقيرة في تهامة</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88202">مسلحون مجهولون يغتالون أربعة من أفراد الجيش في تعز خلال 24 ساعة وخامساً في مدينة المكلا </a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88192">القوات الحكومية تسيطر على مواقع للحوثيين في"خب والشعف" بالجوف عقب محاولة تسلل</a></h3></li>
                        </ul>        
                <a href="http://almasdaronline.com/category/1/" class="read-more">اضغط للمزيد</a>
            </div>
        <div id="box-27" class="box readers_choice"><div id="most_slides"><div id="most_nav"><a href="#secondary_news" class="selected">أخبار أخرى</a><a href="#most_read">الأكثر قراءة</a></div><ul><li><h3><a href="http://almasdaronline.com/article/84882">مصادر: الحوثيون ينقلون "سيرفرات" وزارة الخدمة المدنية من صنعاء إلى صعدة</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84767">غارة لطائرة بدون طيار تقتل اثنين من مسلحي القاعدة في منطقة الصومعة بمحافظة البيضاء</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84676">الرئيس هادي: مليشيات الإنقلاب تستعمل اللاجئين الأفارقة كمرتزقة للقتال إلى جانبها</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84624">الحوثيون يهجّرون المدنيين من منازلهم في قرى الصيار جنوب محافظة تعز ومعارك مستمرة غربي المدينة</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84625">تصاعد وتيرة المعارك في بلدة كرش شمال محافظة لحج بين الحوثيين والقوات الحكومية</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84605">الجيش والمقاومة يصدان هجوماً لقوات الانقلابيين غرب مدينة تعز</a></h3></li></ul><ul id="most_read"><li><h3><a href="http://almasdaronline.com/article/88175">مقتل قيادي ميداني في جماعة الحوثي بقصف لطيران التحالف شرق صنعاء</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88171">اختتام تمرين عسكري سعودي سوداني لـ«ردع أي عدوان» في مضيق باب المندب</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88176">القاصة فكرية شحرة: الهجرة إلى الرواية </a></h3></li><li><h3><a href="http://almasdaronline.com/article/88174">البيضاء.. المقاومة تسيطر على موقع للحوثيين في الزاهر وسقوط قتلى وجرحى</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88172">طيران التحالف يكثف غاراته على مواقع الحوثيين غربي اليمن وسقوط قتلى وجرحى</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88170">قوات سنغالية تدخل جامبيا لدعم رئيسها الجديد بعد رفض الرئيس السابق التنحي</a></h3></li></ul></div></div><div id="box-14" class="box  noborder "><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Falmasdaronline&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=264191723667820" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe></div><div id="box-20" class="box social-links"><h2>المصدر أونلاين على الصفحات الاجتماعية</h2><div><div id="الصفحات الاجتماعية" style="width:350px;height:70px;overflow:hidden"><div><a class="first" href="http://youtube.com/user/almasdaronlineye"><img alt="youtube" src="/userfiles/images/social/youtube.png" /></a> <a href="https://www.facebook.com/almasdaronline" target="_blank"><img alt="facebook" src="/userfiles/images/social/facebook.png" /></a> <a href="https://twitter.com/almasdaronline" target="_blank"><img alt="twitter" src="/userfiles/images/social/twitter.png" /></a> <a class="last" href="/rss/links"><img alt="rss" src="/userfiles/images/social/rss.png" /> </a>
</div></div></div></div><div id="box-16" class="box "><h2>استفتاء</h2></div><div id="box-30" class="box  noborder "><div></div></div>    </div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    if(stLight!=null)
        stLight.options({publisher: "234f5364-6d01-4ff9-b907-f66c0f0f0058"}); </script>
                
                <div class="spacer"><!--//--></div>
            </div>
            <div id="footer">
                <p class="sitewidth">
                    <a href="http://almasdaronline.com/">الصفحة الرئيسية</a> | 
                    <a href="http://almasdaronline.com/about_us">من نحن</a>  | 
                    <a href="http://almasdaronline.com/contact_us">اتصل بنا</a> | 
                    <a href="#">خريطة الموقع</a> 
                </p>
                <div id="footer-cont" class="sitewidth">
                    <span>أقسام الموقع</span>
                    <ul class="clearfix">
                                                        <li><a href="http://almasdaronline.com/category/1">أخبار وتقارير</a></li>
                                        <li><a href="http://almasdaronline.com/category/2">محليات</a></li>
                                        <li><a href="http://almasdaronline.com/category/3">شؤون دولية</a></li>
                                        <li><a href="http://almasdaronline.com/category/7">اقتصاد وتنمية</a></li>
                                        <li><a href="http://almasdaronline.com/category/4">حوارات</a></li>
                                        <li><a href="http://almasdaronline.com/category/5">منوعات</a></li>
                                        <li><a href="http://almasdaronline.com/category/6">ثقافة وفن</a></li>
                                        <li><a href="http://almasdaronline.com/category/8">اليمنيون في المهجر</a></li>
                                        <li><a href="http://almasdaronline.com/category/9">رياضة</a></li>
                                        <li><a href="http://almasdaronline.com/category/10">كتابات </a></li>
                                        <li><a href="http://almasdaronline.com/category/11">آراء واتجاهات</a></li>
                                        <li><a href="http://almasdaronline.com/category/12">كتب ووثائق</a></li>
                                        <li><a href="http://almasdaronline.com/category/13">قضايا وأحوال</a></li>
                                        <li><a href="http://almasdaronline.com/category/15">رمضانيات</a></li>
                                        <li><a href="http://almasdaronline.com/category/16">الأحكام الجائرة بحق المصدر</a></li>
                                        <li><a href="http://almasdaronline.com/category/34">نصوص</a></li>
                                        <li><a href="http://almasdaronline.com/category/36">اليمن في وثائق ويكيليكس</a></li>
                                        <li><a href="http://almasdaronline.com/category/40">اجتماعيات</a></li>
                                        <li><a href="http://almasdaronline.com/category/41">الأخبار العاجلة</a></li>
                                        <li><a href="http://almasdaronline.com/category/42">English</a></li>
                            </ul>                    
                </div>
                <div id="copyrights">
                    <div class="sitewidth">

                        <p>آخر تحديث  بتاريخ :  السبت 21  يناير 2017 02:02:10 مساءً</p>
                        <div> &copy; جميع الحقوق محفوظة لـ المصدر أونلاين 
                            <!--<a href="" id="powered"></a>-->
                        </div>
                        <div class="spacer"><!--//-->Saturday 21  Jan 2017 02:35:37 PM</div>
                    </div>
                </div>
            </div>
        </div>        
        <script type="text/javascript" src="http://almasdaronline.com/js/jq/js.min.js"></script>        
        <script type="text/javascript" src="http://almasdaronline.com/js/js.js"></script>
        <script type="text/javascript" src="http://almasdaronline.com/js/jquery.webticker.js"></script>	
        <script type="text/javascript">
            $(function () {
                $("#webticker").webTicker({duplicate: true, speed: 100, direction: 'right', rssurl: 'http://yourwebsite.com/rss/', rssfrequency: 1, startEmpty: false, hoverpause: true});

            })
        </script>
        <script type="text/javascript">
            $(document).ready(function () {
$('#inside_top_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#inside_bottom_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#top-right-ad-1').cycle({fx:'scrollDown',speed: 1000,timeout: 4000, pause:1});$('#mid-ad1').cycle({fx:'scrollLeft',speed: 1000,timeout: 4000, pause:1});$('#out_site_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#out_site_left').cycle({fx:'fade',speed: 1000,timeout: 8000, pause:1});$('#logo_side_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#logo_side_left').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});            });
        </script>
        <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
        <script type="text/javascript">try {
                var pageTracker = _gat._getTracker("UA-8505229-1");
                pageTracker._trackPageview();
            } catch (err) {
            }</script>

        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 964596513;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:block;height:0;overflow:hidden">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964596513/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

    </body>
</html>
