<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <title>المصدر أونلاين - فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق</title>
        <meta name="keywords" content="اليمن،الحوثي،القاعدة،القبائل،أخبار،صعدة،الحراك،الجنوبي،صنعاء،عدن،حضرموت،أبين،زنجبار،جعار،المهرة،عمران،الحديدة،اليمنية،الرئيس هادي،اربح،ألعاب،أخبار،حصري،مستجدات،أخبار العالم،أخبار اليمن،الأخبار اليمنية" />
        <meta property="fb:pages" content="116558238386625" />
        <meta property="og:site_name" content="المصدر أونلاين"/>
        <meta name="twitter:domain" content="المصدر أونلاين"/>
        <meta name="twitter:site" content="@almasdaronline"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:creator" content="@almasdaronline"/>
                                    <meta name="description" content="أوضح تقرير لفريق الخبراء التابع للأمم المتحدة وموجه لرئيس مجلس الأمن الدولي، عن جزء من أموال الرئيس السابق علي عبدالله صالح، وعمليات غسيل الأموال وأساليب التحايل ا" />
                                        <meta name="author" content="المصدر أونلاين - متابعات">
                        <meta property="og:title" content="فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق" />
            <meta property="og:url" content="http://almasdaronline.com/article/88974" />
                        <meta property="og:image" content="http://almasdaronline.com/uploads/site_images/148750817169912500-20170219-060025.jpg" />
                                <meta property="og:type" content="article" />
            <meta property="og:description" content="أوضح تقرير لفريق الخبراء التابع للأمم المتحدة وموجه لرئيس مجلس الأمن الدولي، عن جزء من أموال الرئيس السابق علي عبدالله صالح، وعمليات غسيل الأموال وأساليب التحايل ا" />
            <meta property="og:site_name" content="المصدر أونلاين" />

            <meta property="twitter:title" content="فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق" />
            <meta name="twitter:description" content="أوضح تقرير لفريق الخبراء التابع للأمم المتحدة وموجه لرئيس مجلس الأمن الدولي، عن جزء من أموال الرئيس السابق علي عبدالله صالح، وعمليات غسيل الأموال وأساليب التحايل ا" />
            <meta name="twitter:image" content="http://almasdaronline.com/uploads/site_images/148750817169912500-20170219-060025.jpg" />

            <meta property="article:published_time" content="2017-02-19T18:13:37" />
            <meta property="article:tag" content="اليمن" />
            <meta property="article:tag" content="عبدربه منصور هادي" />
            <meta property="article:tag" content="صنعاء" />
            <meta property="article:section" content="المصدر أونلاين اليمن" />

            <link rel="canonical" href="http://almasdaronline.com/article/88974">
            <link rel="amphtml" href="http://almasdaronline.com/article/88974/amp">

            <meta property="fb:admins" content="1086892321" />
            <meta property="article:publisher" content="https://www.facebook.com/almasdaronline" />

            <meta itemprop="identifier" content="88974" />
            <meta itemprop="pageType" content="article" />
            <meta itemprop="url" content="http://almasdaronline.com/article/88974" />
            <meta itemprop="datePublished" content="2017-02-19T18:13:37" />
            <meta itemprop="dateModified" content="2017-02-19T18:06:59" />

            <meta name="fragment" content="!" />
            <meta itemprop="inLanguage" content="ar" />

        

        <link rel="shortcut icon" href="http://almasdaronline.com/theme/standard/images/favicon.png" />
        <link href="http://almasdaronline.com/theme/standard/css-reset.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/blitzer/jquery-ui-1.8.20.custom.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/style.css" rel="stylesheet" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/user_css.css" rel="stylesheet" type="text/css" />
        <link rel="stylesheet" href="http://f.fontdeck.com/s/css/Uf28uh55+ApRRbdMqWM/5y2U+0o/almasdaronline.com/26020.css" type="text/css" />
        <link href="http://almasdaronline.com/theme/standard/webticker.css" rel="stylesheet" type="text/css" />
        <!--[if lte IE 7]>
        <link href="theme/standard/ie.css" rel="stylesheet" type="text/css" />
        <![endif]-->
<!--         Google Tag Manager 
        <script>(function (w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({'gtm.start':
                            new Date().getTime(), event: 'gtm.js'});
                var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-MXVQKJ');</script>
         End Google Tag Manager -->
        <!--        <script type="text/javascript">

            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-30191612-1']);
            _gaq.push(['_trackPageview']);

            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();

        </script>-->
    </head>
    <body>
        <!-- Google Tag Manager (noscript) -->
<!--        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MXVQKJ"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
         End Google Tag Manager (noscript) -->
        <div id="main-container">
                            <div class="bar_news">    
                    <ul id="webticker" class="clearfix">
                                <li>
                                <a href="http://almasdaronline.com/article/88971">السعودية تبدي استعدادها على إيداع ملياري دولار بالمركزي اليمني لدعم استقرار العملة المحلية</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88977">مصدر: السعودية لم توافق بشكل نهائي على إيداع ملياري دولار في المركزي اليمني (تصريح)</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88965">الحكومة اليمنية تطالب مجلس الأمن بتصنيف جماعة الحوثيين وقوات صالح كجماعة إرهابية</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88976">7 قتلى من الحوثيين إثر تجدد المعارك في منطقة حلفان بمديرية عتمة غرب ذمار</a>
                            </li>
                                <li>
                                <a href="http://almasdaronline.com/article/88974">فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق</a>
                            </li>
                        </ul>
                </div>
            <div></div>
            <div id="top-bar">
                <div class="sitewidth">
                    <ul>
                        <li><a href="http://almasdaronline.com/">الرئيسية</a></li>
                        <li><a href="http://almasdaronline.com/about_us">من نحن</a></li>
                        <li><a href="http://almasdaronline.com/archive">أرشيف الموقع</a></li>
                        <li><a href="http://almasdaronline.com/contact_us">اتصل بنا</a></li>
                    </ul>
                    <div id="latest-news" class="col latest-news">
                        <div id="box-7" class="box latest-news noborder ">                            
<form action="http://almasdaronline.com/search" accept-charset="utf-8" method="post"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="56f256a182a63f2b12885cef87b93f24" />
</div>                            <p class="clearfix">
                                <input type="text" name="search_text" id="search-text" placeholder="ابحث هنا" title="نص البحث"/>
                                <input type="submit" name="search" id="search-button" value="بحث"/>
                            </p>
                        </form>                        </div>
                    </div>
                </div>
            </div>
            <div id="header">
                <div class="sitewidth">
                    <div class="logo_side_right">
<div id="logo_side_right" style="width:380px;height:87px;overflow:hidden"><div><img alt="" src="/userfiles/images/artex/111.png" style="height:87px; width:380px" />

&nbsp;

&nbsp;
</div><div><img alt="" src="/userfiles/images/artex/11111.png" style="height:87px; width:380px" />
</div></div>  
                    </div>
                    <a id="logo" href="http://almasdaronline.com/" class="png"><img src="http://almasdaronline.com/theme/standard/images/logo.png" alt="المصدر أونلاين - فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق" /></a>
                    <div class="logo_side_left">
  
                    </div>
                    <div class="spacer"><!--//--></div>

                    <div id="main-menu">
                        <ul>
                            <li><a href="http://almasdaronline.com/">الرئيسية</a></li>
                            <li><a href="http://almasdaronline.com/category/1">أخبار وتقارير</a></li>
                            <li><a href="http://almasdaronline.com/category/2">محليات</a></li>
                            <li><a href="http://almasdaronline.com/category/3">دولية</a></li>
                            <li><a href="http://almasdaronline.com/category/4">حوارات</a></li>
                            <li><a href="http://almasdaronline.com/category/9">رياضة</a></li>
                            <li><a href="http://almasdaronline.com/category/5">منوعات</a></li>
                            <li><a href="http://almasdaronline.com/category/10">كتابات</a></li>
                            <li id="issues"><a class="daily" href="#">يومية المصدر</a>

                                <ul class="issues clearfix">
                                                                                <li  class="first" ><a href="http://almasdaronline.com/issue/260"><img src="http://almasdaronline.com/uploads/issues/images/298-1-20131027-095705.jpg" alt="298" />298</a></li>                                            <li ><a href="http://almasdaronline.com/issue/259"><img src="http://almasdaronline.com/uploads/issues/images/297-1-20131027-095444.jpg" alt="297" />297</a></li>                                            <li ><a href="http://almasdaronline.com/issue/258"><img src="http://almasdaronline.com/uploads/issues/images/296-1-20131027-095239.jpg" alt="296" />296</a></li>                                            <li ><a href="http://almasdaronline.com/issue/257"><img src="http://almasdaronline.com/uploads/issues/images/295-1-20131027-094920.jpg" alt="295" />295</a></li>                                            <li ><a href="http://almasdaronline.com/issue/256"><img src="http://almasdaronline.com/uploads/issues/images/294-1-20131027-094748.jpg" alt="294" />294</a></li>                                            <li ><a href="http://almasdaronline.com/issue/252"><img src="http://almasdaronline.com/uploads/issues/images/293-1-20131027-092655.jpg" alt="293" />293</a></li>                                            <li ><a href="http://almasdaronline.com/issue/251"><img src="http://almasdaronline.com/uploads/issues/images/292-1-20131027-092531.jpg" alt="292" />292</a></li>                                </ul>
                            </li>
                            <li><a href="http://almasdaronline.com/category/42">English</a></li>
                        </ul>
                    </div>

                                    </div>
            </div>

            <div id="site-holder" class="sitewidth">

                <div class="out-ads left">
                <div id="out_site_left" style="width:120px;height:1000px;overflow:hidden"><div><img alt="" src="/userfiles/images/gulf-cup2010/3.png" style="height:503px; width:120px" />
</div></div>                    
                </div>
                <div class="out-ads right">
                <div id="out_site_right" style="width:120px;height:600px;overflow:hidden"><div><img alt="" src="/userfiles/images/artex/1.jpg" style="height:503px; width:120px" />
</div></div>                    
                </div>

                <div id="box-32" class="box ads noborder " style="width:1008px; ">
    <div><div id="top-right-ad-1" style="width:600px;height:70px;overflow:hidden"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- تحت الترويسة -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3381826345962615"
     data-ad-slot="4969461486"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
    <div></div>
    <div></div>
    <div></div>
	<div>
                </div>
    <div>
            </div>
    <div>
            </div>
    <div class="spacer"><!--//--></div>
</div><div id="nav_bar"><a href="http://almasdaronline.com/">الصفحة الرئيسية</a> &raquo; 
    <a href="http://almasdaronline.com/category/1">أخبار وتقارير</a> &raquo;
    فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق</div>
<div id="right-col" class="col">
    <div class="col content">
        <div class="box">
            <div id="article" itemscope itemtype="http://schema.org/Article"> 
                                        <h1 id="subject-title" itemprop="name">فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق</h1>                                 <div class="main-image  no_caption" itemscope itemtype="http://schema.org/ImageObject">
                                    <img src="http://almasdaronline.com/uploads/site_images/148750817169912500-20170219-060025.jpg" alt="فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق" title="فريق الخبراء التابع للأمم المتحدة يكشف عن قائمة من الشركات والأموال للرئيس السابق" />
                                    <span itemprop="caption"></span>
                                </div>
                                
                <ul id="article-meta" class="">
                    <li><span itemprop="author"><a href="http://almasdaronline.com/author/40">المصدر أونلاين - متابعات</a></span></li>
                    <li><time datetime="2017-02-19T18:13:37">الأحد 19  فبراير 2017 06:01:37 مساءً</time></li>
                </ul>
                <div class="page_content contents" itemprop="articleBody">

                                        <p>أوضح تقرير لفريق الخبراء التابع للأمم المتحدة وموجه لرئيس مجلس الأمن الدولي، عن جزء من أموال الرئيس السابق علي عبدالله صالح، وعمليات غسيل الأموال وأساليب التحايل التي تم انتهاجها.</p>

<p>&nbsp;</p>

<p>وجاءت تلك العمليات لغسيل الأموال بعد صدور قرار مجلس الأمن الذي وضع صالح وعدد من أبنائه وقيادات حوثية في قائمة الجزاءات والعقوبات الدولية.</p>

<p>&nbsp;</p>

<p>وحدد التقرير شركتين تابعتين لصالح هما (ولد هورس انفستمنت، وولد هورس كوربوريشن).</p>

<p>&nbsp;</p>

<p>ورغم أنه تم تصفية الشركتين في يونيو 2011، إلا أن الشركتين واصلتا إجراء تحويلات مالية بعد صدور العقوبات، حيث قامت الشركتان بتحويل 58 مليون و148 ألف دولار في أكتوبر 2011 الى حساب خالد علي عبدالله صالح.</p>

<p>&nbsp;</p>

<p>ويشير ذلك إلى عدم تطبيق العقوبات فور صدورها من بعض الدول استجابة لقرار مجلس الأمن.</p>

<p>&nbsp;</p>

<p>وكشف أيضا عن أن نجل صالح (خالد) يعمل كممول يتصرف بالنيابة عن والده أو بتوجيه منه، وأنه منذ ادراج صالح في قائمة العقوبات الدولي، عمل خالد على التحايل على تدابير تجميد الأصول وتمكين أبيه في الوصول الى الأموال.</p>

<p>&nbsp;</p>

<p>وتوصل الفريق الأممي الى أدلة مستنديه تشير الى أنه في 23 أكتوبر 2014، نقلت جميع أسهم علي عبدالله صالح الى نجله خالد في شركتي (عبدالله ليمتد، ووايسن ليمتد).</p>

<p>&nbsp;</p>

<p>وأجرى الفريق المزيد من التحقيق في هذه التحويلات التي كشفت أدلة إضافية تشير الى أن التحويل الفعلي للملكية قد جرى في تاريخ لاحق بعد ادراج صالح في قائمة العقوبات الدولية.</p>

<p>&nbsp;</p>

<p>وبشأن شركتا (عبدالله ليمتد، ووايسن ليمتد) اتضح للفريق الأممي إن شركة ثالثة تديرهما وهي (إن دبليو تي مانجمنت إس إي) مقرها جنيف، وأن سجل الأعضاء ودفتر الأسهم للشركتين بينت أن خالد قد اكتسب أسهمه فيهما من والده.</p>

<p>&nbsp;</p>

<p>كما حول صالح خلال نفسه الفترة شركة خامسة الى أبنه خالد وهي شركة (فوكسفورد مانجمنت ليميتد).</p>

<p>&nbsp;</p>

<p>وأكد الفريق امتلاكه لأدلة على أن خالد تلقى تحويل مالي قدره 33 مليون و472 ألف دولار ومبلغ يقارب 735 ألف يورو خلال نفس الفترة من شركات (عبدالله ليمتد، فوكسفورد مانجمنت ليميتد، ويسن ليميتد) في الفترة من 24 الى 29 أكتوبر 2014.</p>

<p>&nbsp;</p>

<p>أما الشركة السادسة التي تدعي (ترايس بلوم ليميتد) فتوصل الفريق الى أن خالد علي عبدالله صالح هو المدير الوحيد للشركة وأنه المساهم الوحيد في الشركتين اللتين تملكان الشركة المذكورة وكلتاهما مسجلتان في جزر فرجن البريطانية وهما (بريسجن ديموند ليميتد، وآن متشبل ليميتد).</p>

<p>&nbsp;</p>

<p>وأجرت إحدى الشركتين وخالد تحويلان ماليين الى حسابين مختلفين الأول بقيمة 51 مليون و539 ألف دولار والتحويل الثاني بأكثر من 181 ألف دولار على التوالي في تاريخ 27 نوفمبر 2014، وذلك بعد ادراج صالح في قائمة الجزاءات في 7 نوفمبر من ذات العام.</p>

<p>&nbsp;</p>

<p>وكشف فريق الخبراء عن أن خالد علي عبدالله صالح قد عين شقيقه الأكبر أحمد علي كشخص مفوض للتوقيع على حسابات شركة (ترايس بلوم ليميتد) وأن خالد هو المساهم الوحيد في شركة رابعة مسجلة في جزر فرجن البريطانية تدعى (توكاي ليميتد).</p>

<p>&nbsp;</p>

<p>وتبين للفريق أن خالد حول أموال من شركتي (ترايس بلوم ليميتد وتوكاي ليميتد) الى حساباته في سنغافورة والامارات بعد ادراج والده في قائمة الجزاءات الدولية.</p>

<p>&nbsp;</p>

<p>واستخدم حسابا خاملا في الامارات لغسل مبلغ يقارب 84 مليون دولار في غضون فترة ثلاثة أسابيع ابتداء من 8 ديسمبر 2014م لكنها سحبت خلال نفس الفترة.</p>

<p>&nbsp;</p>

<p>وبهدف تسهيل غسل تلك الأموال أنشأ خالد شركة في الامارات تدعى (ريدان انفستمنت ليميتد) وقام بتحويل الأموال الى حساباتها.</p>

<p>&nbsp;</p>

<p>وأكد فريق الخبراء الدولي أن لديه أدلة تشير الى أن خالد أنشأ الشركة في الامارات كوسيلة لأنشطة غسل الأموال لصالح الأفراد المدرجين في قائمة العقوبات الدولية.</p>

<p>&nbsp;</p>

<p>وتنقسم ملكية شركة (ريدان انفستمنت) في الامارات بين أحد رجال الاعمال الاماراتيين يدعى زايد احمد علي عبدالله ديبان وخالد علي عبدالله صالح بنسبة (51 / 49) بالمائة.</p>

<p>&nbsp;</p>

<p>وزايد ديبان هو الشريك الكفيل اذ ان القوانين الإماراتية لا تسمح للرعايا الأجانب بالملكية الكاملة للشركات.</p>

<p>&nbsp;</p>

<p>غير أن فريق التحقيق لاحظ ان خالد وشقيقه صالح علي عبدالله صالح وحدهما يملكان سند التوكيل في الشركة.</p>

<p>&nbsp;</p>

<p>وبشأن التحويلات المالية التي كان يجريها نجل صالح خالد اثناء عبوره من سلطنة عمان قال التقرير ان الخبراء بعثوا الى السلطنة بطلب إيضاحات بشأن تلك التحويلات وأن الفريق ما يزال ينتظر التوضيح من الجانب العماني.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
                    <div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=264191723667820&amp;xfbml=1"></script><fb:like href="http://almasdaronline.com/article/88974" send="true" width="450" show_faces="true" font=""></fb:like>

                    <div class="spacer"><!--//--></div>
                </div>
            </div>
            <h2 class="doc-date">
<a href='javascript:void(0);' onclick="window.open('http://almasdaronline.com/article/print/88974', '_blank', 'width=960,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">طباعة</a>                <a href="http://almasdaronline.com/article/send/88974" id="send-article">إرسال</a>
            </h2>
            <div class="box comments send">            
                <h2><a href="#">إرسل لصديقك</a></h2>
                <div id="send_to_friend">
<form action="http://almasdaronline.com/article/send/88974" accept-charset="utf-8" id="send_subject" method="post" class="clearfix"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="56f256a182a63f2b12885cef87b93f24" />
</div>                    <div class="comment_overlay"></div>
                    <p><label for="sub_name">الاسم</label><input type="text" name="sub_name" id="sub_name" placeholder="الاسم" /></p>
                    <p><label for="sub_email">البريد الإلكتروني</label><input type="text" name="sub_email" id="sub_email" placeholder="البريد الإلكتروني" /></p>
                    <p><label for="sub_f_email">بريد صديقك</label><input type="text" name="sub_f_email" id="sub_f_email" placeholder="بريد صديقك" /></p>
                    <p><label for="sub_text"> رسالة مختصرة </label><textarea name="sub_text" id="sub_text" placeholder="رسالة مختصرة    " ></textarea></p>
                    <input type="hidden" name="subject_id" id="subject_id" value="88974" />
                    <p>
                        <input name="Reset" class="btn" type="reset" value="إغلاق" id="reset"/>
                        <input type="submit"  class="btn" id="submet" value="إرسال"  />
                    </p>
</form>                </div>
            </div>
        </div>
        <div  class="box" style="padding: 10px 0px 10px 0px;direction: ltr;"><!-- AddThis Button BEGIN -->
            <span class='st_sharethis_hcount' displayText='ShareThis'></span>
            <span class='st_fblike_hcount' displayText='Facebook Like'></span>
            <span class='st_facebook_hcount' displayText='Facebook'></span>
            <span class='st_twitter_hcount' displayText='Tweet'></span>
            <span class='st_googleplus_hcount' displayText='Google +1'></span>
            <span class='st_plusone_hcount' displayText='Google +1'></span>
            <!-- AddThis Button END -->
        </div>  
        
                    <div class="box comments">
                <h2><a href="#comments">شارك برأيك</a></h2>
                <div id="comments">            
    <form action="http://almasdaronline.com/article/comment/88974" accept-charset="utf-8" id="comment" method="post" class="clearfix"><div style="display:none">
<input type="hidden" name="csrf_test_name" value="56f256a182a63f2b12885cef87b93f24" />
</div>            
                    <div class="comment_overlay"></div>
                    <p><label for="name">الاسم</label><input type="text" name="name" id="name" placeholder="الاسم" /></p>
                    <p><label for="email">البريد الإلكتروني</label><input type="text" name="email" placeholder="البريد الإلكتروني" id="email" /></p>
                    <p><label for="title">العنوان</label><input type="text" name="title" id="title" placeholder="العنوان" /></p>
                    <p><label for="text">نص التعليق </label><textarea name="text" id="text" placeholder="نص التعليق" ></textarea></p>
                    <span id="char_counter">لديك 1000 حرف لكتابة التعليق</span>
                    <input type="hidden" name="subject_id" id="subject_id" value="88974" />
                    <p>
                        <input name="Reset" class="btn" type="reset" value="تفريغ" id="reset"/>
                        <input type="submit"  class="btn" id="submet" value="إرسال"  />
                    </p>
    </form>                </div>
            </div>
                    
    </div>
    <div id="left-col" class="col left">
        <div class="box" id="section_most_slides">
            <h2>الأكثر قراءة في أخبار وتقارير</h2>
            <ul id="section_1">
                <li><h3><a href="http://almasdaronline.com/article/88916">طيران التحالف يقصف مواقع المليشيات غرب تعز والقوات الحكومية تحرر مواقع في مقبنة</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88914">الحكومة اليمنية توجه بصرف 500 ألف دولار لإعادة تشغيل الكهرباء في محافظة لحج </a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88917">مقاتلات التحالف تقصف بغارتين منزل الزعيم القبلي الأبرز في خولان جنوب شرق صنعاء</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88918"> مطار عدن يستانف رحلاته الاحد القادم</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88922">الدفاعات السعودية تعترض باليستي أطلقه الحوثيون والامارات تعلن مقتل اثنين من جنودها بمواجهات في اليمن</a></h3></li>
                    </ul>
            <a href="http://almasdaronline.com/category/get_section_most_read/1/" class="read-more">اضغط للمزيد</a>
        </div>
            <div class="box" id="past_articles">
                <h2>آخر إضافات القسم</h2>
                <ul id="section_latest_1">
                    <li><h3><a href="http://almasdaronline.com/article/88977">مصدر: السعودية لم توافق بشكل نهائي على إيداع ملياري دولار في المركزي اليمني (تصريح)</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88976">7 قتلى من الحوثيين إثر تجدد المعارك في منطقة حلفان بمديرية عتمة غرب ذمار</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88971">السعودية تبدي استعدادها على إيداع ملياري دولار بالمركزي اليمني لدعم استقرار العملة المحلية</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88970">الجبير: إيران الراعي الرئيسي للإرهاب وتدعم الحوثيين بالصواريخ كي يقصفوا السعودية</a></h3></li>
        <li><h3><a href="http://almasdaronline.com/article/88967">الرئيس هادي يصل إلى مدينة عدن بعد زيارة للعاصمة السعودية الرياض استمرت لأيام</a></h3></li>
                        </ul>        
                <a href="http://almasdaronline.com/category/1/" class="read-more">اضغط للمزيد</a>
            </div>
        <div id="box-27" class="box readers_choice"><div id="most_slides"><div id="most_nav"><a href="#secondary_news" class="selected">أخبار أخرى</a><a href="#most_read">الأكثر قراءة</a><a href="#most_comment">الأكثر تعليق</a><a href="#most_send">الأكثر إرسال</a></div><ul><li><h3><a href="http://almasdaronline.com/article/84882">مصادر: الحوثيون ينقلون "سيرفرات" وزارة الخدمة المدنية من صنعاء إلى صعدة</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84767">غارة لطائرة بدون طيار تقتل اثنين من مسلحي القاعدة في منطقة الصومعة بمحافظة البيضاء</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84676">الرئيس هادي: مليشيات الإنقلاب تستعمل اللاجئين الأفارقة كمرتزقة للقتال إلى جانبها</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84624">الحوثيون يهجّرون المدنيين من منازلهم في قرى الصيار جنوب محافظة تعز ومعارك مستمرة غربي المدينة</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84625">تصاعد وتيرة المعارك في بلدة كرش شمال محافظة لحج بين الحوثيين والقوات الحكومية</a></h3></li><li><h3><a href="http://almasdaronline.com/article/84605">الجيش والمقاومة يصدان هجوماً لقوات الانقلابيين غرب مدينة تعز</a></h3></li></ul><ul id="most_read"><li><h3><a href="http://almasdaronline.com/article/88922">الدفاعات السعودية تعترض باليستي أطلقه الحوثيون والامارات تعلن مقتل اثنين من جنودها بمواجهات في اليمن</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88954">مليشيات الحوثي تخطف قيادياً في الحزب الإشتراكي بذمار وتداهم منازل جنوب محافظة إب </a></h3></li><li><h3><a href="http://almasdaronline.com/article/88940">موظفو DNO.. الشركة النرويجية تخلت عنهم والحكومة اليمنية تركتهم للمعاناة</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88938">اجتماع قبلي لقبيلة خولان يدين قصف مقاتلات التحالف منزل الزعيم القبلي «الغادر»</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88946">أكثر من 700 نازح يسكنون في العراء جنوب تعز ويطالبون الحكومة بتوفير مخيمات</a></h3></li><li><h3><a href="http://almasdaronline.com/article/88945">قوات الأمن تحبط عملية تفجير مستشفى الريان بمدينة المكلا وتفكك 4 عبوات ناسفة</a></h3></li></ul><ul id="most_comment"><li><h3><a href="http://almasdaronline.com/article/88940">موظفو DNO.. الشركة النرويجية تخلت عنهم والحكومة اليمنية تركتهم للمعاناة</a></h3></li></ul><ul id="most_send"><li><h3><a href="http://almasdaronline.com/article/88940">موظفو DNO.. الشركة النرويجية تخلت عنهم والحكومة اليمنية تركتهم للمعاناة</a></h3></li></ul></div></div><div id="box-14" class="box  noborder "><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Falmasdaronline&amp;width=350&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=264191723667820" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:350px; height:290px;" allowTransparency="true"></iframe></div><div id="box-20" class="box social-links"><h2>المصدر أونلاين على الصفحات الاجتماعية</h2><div><div id="الصفحات الاجتماعية" style="width:350px;height:70px;overflow:hidden"><div><a class="first" href="http://youtube.com/user/almasdaronlineye"><img alt="youtube" src="/userfiles/images/social/youtube.png" /></a> <a href="https://www.facebook.com/almasdaronline" target="_blank"><img alt="facebook" src="/userfiles/images/social/facebook.png" /></a> <a href="https://twitter.com/almasdaronline" target="_blank"><img alt="twitter" src="/userfiles/images/social/twitter.png" /></a> <a class="last" href="/rss/links"><img alt="rss" src="/userfiles/images/social/rss.png" /> </a>
</div></div></div></div><div id="box-16" class="box "><h2>استفتاء</h2></div><div id="box-30" class="box  noborder "><div></div></div>    </div>
</div>
</div>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
    if(stLight!=null)
        stLight.options({publisher: "234f5364-6d01-4ff9-b907-f66c0f0f0058"}); </script>
                
                <div class="spacer"><!--//--></div>
            </div>
            <div id="footer">
                <p class="sitewidth">
                    <a href="http://almasdaronline.com/">الصفحة الرئيسية</a> | 
                    <a href="http://almasdaronline.com/about_us">من نحن</a>  | 
                    <a href="http://almasdaronline.com/contact_us">اتصل بنا</a> | 
                    <a href="#">خريطة الموقع</a> 
                </p>
                <div id="footer-cont" class="sitewidth">
                    <span>أقسام الموقع</span>
                    <ul class="clearfix">
                                                        <li><a href="http://almasdaronline.com/category/1">أخبار وتقارير</a></li>
                                        <li><a href="http://almasdaronline.com/category/2">محليات</a></li>
                                        <li><a href="http://almasdaronline.com/category/3">شؤون دولية</a></li>
                                        <li><a href="http://almasdaronline.com/category/7">اقتصاد وتنمية</a></li>
                                        <li><a href="http://almasdaronline.com/category/4">حوارات</a></li>
                                        <li><a href="http://almasdaronline.com/category/5">منوعات</a></li>
                                        <li><a href="http://almasdaronline.com/category/6">ثقافة وفن</a></li>
                                        <li><a href="http://almasdaronline.com/category/8">اليمنيون في المهجر</a></li>
                                        <li><a href="http://almasdaronline.com/category/9">رياضة</a></li>
                                        <li><a href="http://almasdaronline.com/category/10">كتابات </a></li>
                                        <li><a href="http://almasdaronline.com/category/11">آراء واتجاهات</a></li>
                                        <li><a href="http://almasdaronline.com/category/12">كتب ووثائق</a></li>
                                        <li><a href="http://almasdaronline.com/category/13">قضايا وأحوال</a></li>
                                        <li><a href="http://almasdaronline.com/category/15">رمضانيات</a></li>
                                        <li><a href="http://almasdaronline.com/category/16">الأحكام الجائرة بحق المصدر</a></li>
                                        <li><a href="http://almasdaronline.com/category/34">نصوص</a></li>
                                        <li><a href="http://almasdaronline.com/category/36">اليمن في وثائق ويكيليكس</a></li>
                                        <li><a href="http://almasdaronline.com/category/40">اجتماعيات</a></li>
                                        <li><a href="http://almasdaronline.com/category/41">الأخبار العاجلة</a></li>
                                        <li><a href="http://almasdaronline.com/category/42">English</a></li>
                            </ul>                    
                </div>
                <div id="copyrights">
                    <div class="sitewidth">

                        <p>آخر تحديث  بتاريخ :  الأحد 19  فبراير 2017 06:40:25 مساءً</p>
                        <div> &copy; جميع الحقوق محفوظة لـ المصدر أونلاين 
                            <!--<a href="" id="powered"></a>-->
                        </div>
                        <div class="spacer"><!--//-->Sunday 19  Feb 2017 06:56:05 PM</div>
                    </div>
                </div>
            </div>
        </div>        
        <script type="text/javascript" src="http://almasdaronline.com/js/jq/js.min.js"></script>        
        <script type="text/javascript" src="http://almasdaronline.com/js/js.js"></script>
        <script type="text/javascript" src="http://almasdaronline.com/js/jquery.webticker.js"></script>	
        <script type="text/javascript">
            $(function () {
                $("#webticker").webTicker({duplicate: true, speed: 100, direction: 'right', rssurl: 'http://yourwebsite.com/rss/', rssfrequency: 1, startEmpty: false, hoverpause: true});

            })
        </script>
        <script type="text/javascript">
            $(document).ready(function () {
$('#inside_top_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#inside_bottom_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#top-right-ad-1').cycle({fx:'scrollDown',speed: 1000,timeout: 4000, pause:1});$('#mid-ad1').cycle({fx:'scrollLeft',speed: 1000,timeout: 4000, pause:1});$('#out_site_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#out_site_left').cycle({fx:'fade',speed: 1000,timeout: 8000, pause:1});$('#logo_side_right').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});$('#logo_side_left').cycle({fx:'fade',speed: 1000,timeout: 4000, pause:1});            });
        </script>
        <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script>
        <script type="text/javascript">try {
             //                var pageTracker = _gat._getTracker("UA-8505229-1");
                var pageTracker = _gat._getTracker("UA-91971115-1");
                pageTracker._trackPageview();
            } catch (err) {
            }</script>

        <script type="text/javascript">
            /* <![CDATA[ */
            var google_conversion_id = 964596513;
            var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            /* ]]> */
        </script>
        <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script>
        <noscript>
        <div style="display:block;height:0;overflow:hidden">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964596513/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
        </noscript>

    </body>
</html>
