<!DOCTYPE html> <html dir="rtl"> <head> <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/> <meta name="apple-itunes-app" content="app-id=1012342675, affiliate-data=myAffiliateData, app-argument=https://itunes.apple.com/us/app/almsdr-awnlayn-almasdar-online/id1012342675?mt=8"> <title>المصدر أونلاين - القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف</title> <meta name="keywords" content="اليمن،الحوثي،القاعدة،القبائل،أخبار،صعدة،الحراك،الجنوبي،صنعاء،عدن،حضرموت،أبين،زنجبار،جعار،المهرة،عمران،الحديدة،اليمنية،الرئيس هادي،اربح،ألعاب،أخبار،حصري،مستجدات،أخبار العالم،أخبار اليمن،الأخبار اليمنية" /> <meta property="fb:pages" content="116558238386625" /> <meta property="og:site_name" content="المصدر أونلاين"/> <meta name="twitter:domain" content="المصدر أونلاين"/> <meta name="twitter:site" content="@almasdaronline"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:creator" content="@almasdaronline"/> <meta name="description" content="شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على ما تبقى من مواقع ما تزال تحت سيطرة مسلحي جماعة الحوثيين بمديرية خب والشعف شمالي محافظة الجوف (شمالي اليمن). &nbsp" /> <meta name="author" content="المصدر أونلاين - صنعاء"> <meta property="og:title" content="القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف" /> <meta property="og:url" content="http://almasdaronline.com/article/97305" /> <meta property="og:image" content="http://almasdaronline.com/uploads/site_images/13876702_876345962498507_5238064001793303400_n-20170420-104203.jpg" /> <meta property="og:type" content="article" /> <meta property="og:description" content="شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على ما تبقى من مواقع ما تزال تحت سيطرة مسلحي جماعة الحوثيين بمديرية خب والشعف شمالي محافظة الجوف (شمالي اليمن). &nbsp" /> <meta property="og:site_name" content="المصدر أونلاين" /> <meta property="twitter:title" content="القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف" /> <meta name="twitter:description" content="شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على ما تبقى من مواقع ما تزال تحت سيطرة مسلحي جماعة الحوثيين بمديرية خب والشعف شمالي محافظة الجوف (شمالي اليمن). &nbsp" /> <meta name="twitter:image" content="http://almasdaronline.com/uploads/site_images/13876702_876345962498507_5238064001793303400_n-20170420-104203.jpg" /> <meta property="article:published_time" content="2018-02-26T22:04:40" /> <meta property="article:tag" content="اليمن" /> <meta property="article:tag" content="عبدربه منصور هادي" /> <meta property="article:tag" content="صنعاء" /> <meta property="article:section" content="المصدر أونلاين اليمن" /> <link rel="canonical" href="http://almasdaronline.com/article/97305"> <link rel="amphtml" href="http://almasdaronline.com/article/97305/amp"> <meta property="fb:admins" content="1086892321" /> <meta property="article:publisher" content="https://www.facebook.com/almasdaronline" /> <meta itemprop="identifier" content="97305" /> <meta itemprop="pageType" content="article" /> <meta itemprop="url" content="http://almasdaronline.com/article/97305" /> <meta itemprop="datePublished" content="2018-02-26T22:04:40" /> <meta itemprop="dateModified" content="2018-02-26T22:04:40" /> <meta name="fragment" content="!" /> <meta itemprop="inLanguage" content="ar" /> <!--<link rel="shortcut icon" href="theme/standard/images/favicon.png" />--> <link href="http://almasdaronline.com/theme/standard/allcss2.css" rel="stylesheet" type="text/css" /> <link href="http://almasdaronline.com/theme/standard/style2.css" rel="stylesheet" type="text/css" /> <style> .section_page li:first-child img{ width: 100%!important } .section_page li:nth-child(1)>div{ position: initial; } .box .section_page li>div>a{ height: auto; } .section_page li:nth-child(1)>div .first_snippet{ width: 100%; bottom: 0; background: rgba(0,0,0,.5); height: calc(100% - 5px); transition: all .3s; padding: 0; height: 62px; position: relative; overflow: hidden; } .section_page li:nth-child(1)>div .first_snippet:hover a{ opacity: 1; bottom: 7px; height: auto !important; z-index: 9; display: block; } .section_page li:nth-child(1)>div .first_snippet p{ display: none; } @media only screen and (min-width: 769px){ .NewsList.list-1 .col-sm-4 .has_img{ height: 132px; } .NewsList.list-1 .col-sm-8 .media-left{ width: 48%; } .NewsList.list-1 .col-sm-4 .has_img img { width: 100% !important; } #box-43{ width: 100% !important; } .NewsList.list-1 .col-sm-4 h3{ font-size: 21px; } .NewsList.list-1 .col-sm-4 p.media-body{ font-size: 17px; } .NewsList.list-1 .has_img { width: 100% !important; } .NewsList.list-1 ul { margin-top: 0 !important; } } .panoramaSec{ padding: 30px 15px; } .ticker .lines a{ color: #da252c; } .gallery-thumbs .swiper-slide{ width: 267px; } .hourlySection .swiper-slide >div{ border: 2px solid #fff; } .LastNewsContainer, .multiSections,.multiSections{ min-height: 538px; } .ticker .lines{ height: 32px; overflow: hidden; } .ticker .lines li{ padding-bottom: 10px; } .blur-up { -webkit-filter: blur(5px); filter: blur(5px); transition: filter 400ms, -webkit-filter 400ms; display: block; /*max-height: 565px;*/ } .blur-up.lazyloaded { -webkit-filter: blur(0); filter: blur(0); } @media only screen and (min-width: 1000px) { .list-1 .pull-left{ min-height: 71px; } a.has_img{ height: 100px; overflow: hidden; } .tabAndCaricature a.has_img{ height: 126px; } a.has_x128{ height: 128px; overflow: hidden; } .gallery-top .swiper-slide{ min-height: 353px; /*max-height: 353px;*/ } .LastNewsContainer .col-md-8{ min-height: 538px; } } </style> </head> <body> <div id="main-container"> <header> <div class="spacer"><!--//--></div> <div id="header_container"> <div id="top-bar"> <div class="sitewidth clearfix"> <p class="last_update">آخرتحديث : قبل 2 ساعة</p> <ul class="social_m clearfix"> <li class="facebook"><a href="#"></a></li> <li class="twitter"><a href="#"></a></li> <li class="googleplus"><a href="#"></a></li> </ul> </div> </div> <div id="header"> <div class="sitewidth"> <!--<a id="logo" href="http://almasdaronline.com/" class="png" style="visibility: hidden"><img src="http://almasdaronline.com/theme/logo.svg" alt="المصدر أونلاين - القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف" /></a>--> <div class="logo_side_container clearfix " > <!--ads will be loaded ajx--> </div> <div class="spacer"><!--//--></div> </div> <div class="red_menu"> <div class="sitewidth"> <div id="main-menu"> <div> <button type="button" role="button" aria-label="Toggle Navigation" class="lines-button minus"> <span class="lines"></span> </button> <!--<a class="mobile_logo" style="visibility: hidden" href="http://almasdaronline.com/">منيو</a>--> <a class="mobile_logo" href="http://almasdaronline.com/">منيو</a> <ul class="clearfix"> <li><a id="logo" href="http://almasdaronline.com/" class="png" ><img src="http://almasdaronline.com/theme/logo.svg" alt="المصدر أونلاين - القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف" /></a></li> <li><a href="http://almasdaronline.com/">الرئيسية</a></li> <li><a href="http://almasdaronline.com/category/1">أخبار وتقارير</a></li> <li><a href="http://almasdaronline.com/category/2">محليات</a></li> <li><a href="http://almasdaronline.com/category/3">دولية</a></li> <li><a href="http://almasdaronline.com/category/4">حوارات</a></li> <li><a href="http://almasdaronline.com/category/9">رياضة</a></li> <li><a href="http://almasdaronline.com/category/5">منوعات</a></li> <li><a href="http://almasdaronline.com/category/10">كتابات</a></li> </ul> <ul class="nav navbar-nav navbar-left"> <li><a href="http://almasdaronline.com/category/42">English</a></li> <li class="search-btn"><a href="#"><i class="fa fa-search fa-stack-1x"></i></a></li> </ul> <div id="latest-news" class="col latest-news"> <a class="search_icon"></a> <div class="white_social_m clearfix"> <a class="facebook" href="#"></a> <a href="#" class="twitter"></a> <a href="#" class="googleplus"></a> </div> </div> </div> </div> <div class="serachForm "> <form action="http://almasdaronline.com/search" method="post" accept-charset="utf-8" class="form"> <input type="text" name="search_text" class="formStyle" placeholder="اكتب ما تبحث عنه" required=""> <button class="formButton">بحث</button> </form> </div> </div> </div> </div> </header> </div> <div id="site-holder" class="sitewidth"> <script type="text/javascript">

window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.customMedia = {
                '--small': '(max-width: 767px)',
                '--medium': '(max-width: 900px)',
                '--large': '(min-width: 768px)'
            };               

        </script> <style>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</style> <div class="other_articles" > <ul class=" other_articles_slides" > </ul> <!--<a href="http://almasdaronline.com/category/get_section_most_read/1/" class="read-more">اضغط للمزيد</a>--> </div> <div id="right-col" class="col"> <div class="col content"> <div class="pre_loader"></div> <div class="box"> <div id="article" itemscope itemtype="http://schema.org/Article"> <h1 id="subject-title" itemprop="name">القوات الحكومية تشن هجوم على مواقع الحوثيين شمالي محافظة الجوف</h1> <div class="main-image no_caption" itemscope itemtype="http://schema.org/ImageObject"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://almasdaronline.com/uploads/site_images/13876702_876345962498507_5238064001793303400_n-20170420-104203.jpg" alt="معارك الجوف" title="معارك الجوف" /> <span itemprop="caption"></span> </div> <ul id="article-meta" class=""> <li><span itemprop="author"><a href="http://almasdaronline.com/author/44">المصدر أونلاين - صنعاء</a></span></li> <li><time datetime="2018-02-26T22:04:40">الإثنين 26 فبراير 2018 09:52:40 مساءً</time></li> </ul> <div class="rrssb_container " > <ul class="rrssb-buttons clearfix"> <li class="rrssb-email"> <a href="mailto:?subject=شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على م&amp;body=http%3A%2F%2Falmasdaronline.com%2F97305"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span> <span class="rrssb-text"></span> </a> </li> <li class="rrssb-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u= 0" class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span> <span class="rrssb-text"></span> </a> </li> <li class="rrssb-twitter"> <a href="https://twitter.com/intent/tweet?text=شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على م%3A%20http%3A%2F%2almasdaronline.com%2F97305" class="popup"> <span class="rrssb-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span> <span class="rrssb-text"></span> </a> </li> <li class="rrssb-linkedin"> <a href="#" class="popup"><span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"> <path d="M25.424 15.887v8.447h-4.896v-7.882c0-1.98-.71-3.33-2.48-3.33-1.354 0-2.158.91-2.514 1.802-.13.315-.162.753-.162 1.194v8.216h-4.9s.067-13.35 0-14.73h4.9v2.087c-.01.017-.023.033-.033.05h.032v-.05c.65-1.002 1.812-2.435 4.414-2.435 3.222 0 5.638 2.106 5.638 6.632zM5.348 2.5c-1.676 0-2.772 1.093-2.772 2.54 0 1.42 1.066 2.538 2.717 2.546h.032c1.71 0 2.77-1.132 2.77-2.546C8.056 3.593 7.02 2.5 5.344 2.5h.005zm-2.48 21.834h4.896V9.604H2.867v14.73z"></path> </svg></span><span class="rrssb-text"></span></a></li> <li class="rrssb-googleplus" > <a href="#" class="popup"><span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"> <path d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"></path> </svg></span><span class="rrssb-text"></span></a> </li> <li class="rrssb-whatsapp"> <a href="#" data-action="share/whatsapp/share"> <span class="rrssb-icon"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 90 90"><path d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"></path></svg> </span> <span class="rrssb-text"></span> </a> </li> </ul> </div> <div class="page_content contents" itemprop="articleBody"> <p>شنت القوات الحكومية اليوم الاثنين، هجوماً واسعاً على ما تبقى من مواقع ما تزال تحت سيطرة مسلحي جماعة الحوثيين بمديرية خب والشعف شمالي محافظة الجوف (شمالي اليمن).</p> <p>&nbsp;</p> <p>وقال مصدر عسكري للمركز الإعلامي للقوات الحكومية، &laquo;إن قوات الجيش الوطني نفذت هجوماً على ما تبقى من جيوب المليشيا الحوثية في منطقة المهاشمة بمديرية خب والشعف، مما أدى إلى سقوط قتلى وجرحى من المليشيا&raquo;.</p> <p>&nbsp;</p> <p>وبالتزامن، اندلعت معارك عنيفة بين الطرفين في جبهة صبرين بذات المديرية، وأسفرت عن سقوط قتلى وجرحى.</p> <p>&nbsp;</p> <p>وفي السياق ذاته، دمّرت مقاتلات التحالف العربي الذي تقوده السعودية دبابة تابعة للمسلحين الحوثيين، كانت متمركزة في جبهة حام شمال غربي محافظة الجوف.</p> <p>&nbsp;</p> <div id="fb-root"></div><fb:like href="http://almasdaronline.com/article/97305" send="true" width="450" show_faces="true" font=""></fb:like> <div class="spacer"><!--//--></div> </div> </div> <h2 class="doc-date"> <a href='javascript:void(0);' onclick="window.open('http://almasdaronline.com/article/print/97305', '_blank', 'width=960,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">طباعة</a> <a href="http://almasdaronline.com/article/send/97305" id="send-article">إرسال</a> </h2> <div class="box comments send"> <h2><a href="#">إرسل لصديقك</a></h2> <div id="send_to_friend"> <form action="http://almasdaronline.com/article/send/97305" accept-charset="utf-8" id="send_subject" method="post" class="clearfix"><div style="display:none"> <input type="hidden" name="csrf_test_name" value="7bd53bc191e0db6117f410ea22898124" /> </div> <div class="comment_overlay"></div> <p><label for="sub_name">الاسم</label><input type="text" name="sub_name" id="sub_name" placeholder="الاسم" /></p> <p><label for="sub_email">البريد الإلكتروني</label><input type="text" name="sub_email" id="sub_email" placeholder="البريد الإلكتروني" /></p> <p><label for="sub_f_email">بريد صديقك</label><input type="text" name="sub_f_email" id="sub_f_email" placeholder="بريد صديقك" /></p> <p><label for="sub_text"> رسالة مختصرة </label><textarea name="sub_text" id="sub_text" placeholder="رسالة مختصرة    " ></textarea></p> <input type="hidden" name="subject_id" id="subject_id" value="97305" /> <p> <input name="Reset" class="btn" type="reset" value="إغلاق" id="reset"/> <input type="submit" class="btn" id="submet" value="إرسال" /> </p> </form> </div> </div> </div> <div class="box comments"> <h2><a class="reader_openion" href="#comments">شارك برأيك</a></h2> <div id="comments"> <form action="http://almasdaronline.com/article/comment/97305" accept-charset="utf-8" id="comment" method="post" class="clearfix"><div style="display:none"> <input type="hidden" name="csrf_test_name" value="7bd53bc191e0db6117f410ea22898124" /> </div> <div class="comment_overlay"></div> <p><label for="name">الاسم</label><input type="text" name="name" id="name" placeholder="الاسم" /></p> <p><label for="email">البريد الإلكتروني</label><input type="text" name="email" placeholder="البريد الإلكتروني" id="email" /></p> <p><label for="title">العنوان</label><input type="text" name="title" id="title" placeholder="العنوان" /></p> <p><label for="text">نص التعليق </label><textarea name="text" id="text" placeholder="نص التعليق" ></textarea></p> <span id="char_counter">لديك 1000 حرف لكتابة التعليق</span> <input type="hidden" name="subject_id" id="subject_id" value="97305" /> <p> <input name="Reset" class="btn" type="reset" value="تفريغ" id="reset"/> <input type="submit" class="btn" id="submet" value="إرسال" /> </p> </form> </div> </div> </div> <div id="left-col" class="col left class"> <div class="box" id="past_articles"> <h2>اقرأ أيضاً</h2> <ul id="section_latest_1"> <li> <article> <h3> <a href="http://almasdaronline.com/article/97310"> <figure> <img src="http://almasdaronline.com/uploads/site_images/social/1-713137-20150215-095324.jpg" alt="مجلس الأمن يقر مشروع القرار الروسي بشأن اليمن بعد فشل القرار البريطاني " /> </figure> <span>مجلس الأمن يقر مشروع القرار الروسي بشأن اليمن بعد فشل القرار البريطاني </span> <p></p> </a> </h3> </article> </li> <li> <h3> <a href="http://almasdaronline.com/article/97304">مجلس الأمن يرجىء التصويت على مشروع قرار بشأن عقوبات دولية على اليمن </a> </h3> </li> <li> <h3> <a href="http://almasdaronline.com/article/97301">الحوثيون يحتفون بتخرج دفعة من قوات الأمن المركزي بالحديدة </a> </h3> </li> <li> <h3> <a href="http://almasdaronline.com/article/97300">3 ضباط حكوميين رفيعي المستوى قُتلوا بالقصف الجوي «الخاطئ» للتحالف في نهم </a> </h3> </li> <li> <h3> <a href="http://almasdaronline.com/article/97299">مقتل 7 جنود حكوميين وإصابة 16 بغارة جوية للتحالف في نهم </a> </h3> </li> </ul> <!--<a href="http://almasdaronline.com/category/1/" class="read-more">اضغط للمزيد</a>--> </div> </div> </div> </div> <script>
</script> <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" ></script> <script>window.jQuery || document.write('<script src="http://almasdaronline.com/js/jq/jquery.1.10.2.min"><\/script>')</script> <script type="text/javascript">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</script> <div class="spacer"><!--//--></div> </div> <footer> <div class="site-width "> <div class="mainFooter clearfix"> <div class="col-md-8"> <h4 class="heading_2">كن على تواصل</h4> <div> <form action="" class="form"> <input type="email" name="email" class="formStyle" placeholder="اكتب بريدك الالكتروني للاشتراك في قائمتنا البريدية" required/> <button class="formButton">اشتراك</button> </form> </div> <div class="ContactingCont clearfix"> <div class="col-md-4"> <img src="/theme/standard/images/logo2.jpg" alt=""/> </div> <div class="col-md-4"> <div> <p><a href="" title="Contact us"> <span>للتواصل على البريد الالكتروني:</span></a></p> <p><a href="" title="email us">info@almasdaronline.com</a></p> </div> </div> <div class="col-md-4"> <span>تابعنا على مواقع التواصل الاجتماعي:</span></a></p> <div class="clearfix sm"> <div><a href="http://telegram.me/almasdaronline" target="_blank" title="telegram"><span class="fa-stack fa-lg"><i class="fa fa-telegram fa-stack-1x"></i></span></a></div> <div><a href="https://twitter.com/almasdaronline" target="_blank" title="twitter"><span class="fa-stack fa-lg"><i class="fa fa-twitter fa-stack-1x"></i></span></a></div> <div><a href="https://www.youtube.com/channel/UCaGHHKVSzJ2eyHyK7GRpCCg" target="_blank" title="youtube"><span class="fa-stack fa-lg"><i class="fa fa-youtube fa-stack-1x"></i></span></a></div> <div><a href="https://www.facebook.com/almasdaronline/" target="_blank" title="facebook"><span class="fa-stack fa-lg"><i class="fa fa-facebook fa-stack-1x"></i></span></a></div> </div> </div> </div> </div> <div class="col-md-4"> <h4 class="heading_2">صور</h4> <div id="aniimated-thumbnials"> <div class="swiper-container"> <div class="swiper-wrapper"> <a class="swiper-slide" href="/theme/standard/images/footer-img.jpg"> <img src="/theme/standard/images/footer-img.jpg"/> </a> <a class="swiper-slide" href="/theme/standard/images/footer-img1.jpg"> <img src="/theme/standard/images/footer-img1.jpg"/> </a> <a class="swiper-slide" href="/theme/standard/images/footer-img2.jpg"> <img src="/theme/standard/images/footer-img2.jpg"/> </a> </div> </div> </div> </div> </div> <div class="Fmenu"> <ul> <li><a href="http://almasdaronline.com/category/1" title="">أخبار وتقارير</a></li> <li><a href="http://almasdaronline.com/category/2" title="">محليات</a></li> <li><a href="http://almasdaronline.com/category/3" title="">عالمية</a></li> <li><a href="http://almasdaronline.com/category/7" title="">اقتصاد</a></li> <li><a href="http://almasdaronline.com/category/4" title="">حوارات</a></li> <li><a href="http://almasdaronline.com/category/5" title="">منوعات</a></li> <li><a href="http://almasdaronline.com/category/6" title="">ثقافة</a></li> <li><a href="http://almasdaronline.com/category/11" title="">آراء واتجاهات</a></li> <li><a href="http://almasdaronline.com/category/9" title="">رياضة</a></li> <li><a href="http://almasdaronline.com/category/10" title="">كتابات خاصة </a></li> <li><a href="http://almasdaronline.com/category/40" title="">اجتماعيات</a></li> <li><a href="http://almasdaronline.com/category/41" title="">الأخبار العاجلة</a></li> <li><a href="http://almasdaronline.com/category/43" title="">تكنلوجيا</a></li> <li><a href="http://almasdaronline.com/category/44" title="">صور حول العالم</a></li> <li><a href="http://almasdaronline.com/category/45" title="">تقارير</a></li> <li><a href="http://almasdaronline.com/category/42" title="">English</a></li> <li><a href="http://almasdaronline.com/category/46" title="">حدث الساعة</a></li> <li><a href="http://almasdaronline.com/category/47" title="">عالمية</a></li> <li><a href="http://almasdaronline.com/category/8" title="">اليمنيون في المهجر</a></li> <li><a href="http://almasdaronline.com/category/12" title="">كتب ووثائق</a></li> <li><a href="http://almasdaronline.com/category/13" title="">قضايا وأحوال</a></li> <li><a href="http://almasdaronline.com/category/15" title="">رمضانيات</a></li> <li><a href="http://almasdaronline.com/category/16" title="">الأحكام الجائرة بحق المصدر</a></li> <li><a href="http://almasdaronline.com/category/34" title="">نصوص</a></li> <li><a href="http://almasdaronline.com/category/36" title="">اليمن في وثائق ويكيليكس</a></li> <li><a href="http://almasdaronline.com/category/48" title="">حقوق و حريات</a></li> </ul> </div> <div class="copyRight"> <div>&copy; جميع الحقوق محفوظة لـ المصدر اونلاين</div> <div> <ul> <li><a href="#">الرئيسية</a></li> <li><a href="#">من نحن</a></li> <li><a href="#">اتصل بنا</a></li> <li><a href="#">خريطة الموقع</a></li> </ul> </div> </div> </div> <div class="scrollcontrol"> <div class="scrollup">عودة للأعلى</div> </div> </footer> <script>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</script> <script>   
$(document).ready(function () {
//    alert($(location).attr('href').split("/").splice(5, 5).join("/"));

//             page_id_n+=12;
//              e.preventDefault();
    var ur=$(location).attr('href').split("/").splice(4, 5).join("/");
        $.ajax({
            url: 'http://almasdaronline.com/views/'+ur,
            success: function(result){
//alert('aaa')
//
        }});
                 
                            });
                           </script> 
                              		
                                    </script> <script>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</script> <script type="text/javascript" src="http://almasdaronline.com/js/js2.js" sync></script> <script type="text/javascript" src="http://almasdaronline.com/js/lightgallery.js" sync></script> <script type="text/javascript">
//                      try {
$('#lightgallery > div').lightGallery({
            thumbnail: false
        });                                                                                                                                                                                                                                                                                   
                    $('ul#lightgallery').lightGallery({
            thumbnail: false
        });  
//                } catch (e) {

//                }                                                                                                                                                                                                                                                       
                                                                                                                                                                                                                                                                                                     
 
  
    $(window).load(function () {
          $(window).scroll(function () {
  $('img').error(function(){
        $(this).attr('src', 'http://almasdaronline1.com/theme/standard/images/img.jpg');
        });
        });
        $('img').error(function(){
        $(this).attr('src', 'http://almasdaronline1.com/theme/standard/images/img.jpg');
        });
    init();
     
 });
 
    function init(){
 
    
 $.ajax({url: "http://almasdaronline.com/past_articles/97305/44", success: function(result){
            $("#past_articles ul").html(result);
        }});   
//$("#past_articles ul").load("section_most_read.php");
    
        window.fbAsyncInit = function() {
    FB.init({
      appId      : '250160188328261',
      xfbml      : true,
      version    : 'v2.3'
    });
  };
        (function(d, s, id){ 
         var js, fjs = d.getElementsByTagName(s)[0]; 
         if (d.getElementById(id)) {return;} 
         js = d.createElement(s); 
         js.id = id; 
         js.onload = function() { fbAsyncInit(); }
         js.src = "//connect.facebook.net/en_US/sdk.js"; 
         fjs.parentNode.insertBefore(js, fjs); 
     }(document, 'script', 'facebook-jssdk')); 
                                                                                                   
    
}
    $(document).ready(function () {

                try {
                } catch (e) {

                }
            });


        </script> <!-- <script type="text/javascript">var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
            document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));</script> <script type="text/javascript">try {
                var pageTracker = _gat._getTracker("UA-8505229-1");
                pageTracker._trackPageview();
            } catch (err) {
            }</script>--> <script type="text/javascript">
            /* <![CDATA[ */
//            var google_conversion_id = 964596513;
//            var google_custom_params = window.google_tag_params;
//            var google_remarketing_only = true;
            /* ]]> */

        </script> <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
        </script> <noscript> <div style="display:block;height:0;overflow:hidden"> <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/964596513/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> </body> </html>