﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ar">
    <head>
        <title> السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح - المصدر أونلاين</title>
               <meta charset="utf-8"/>
        <link rel="home" href="/"/>
        <meta charset="utf-8">
            <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=no" >
                    <meta property="fb:pages" content="116558238386625" />
                    <meta property="og:site_name" content="المصدر أونلاين"/>
                    <meta name="twitter:domain" content="المصدر أونلاين"/>
                    <meta name="twitter:site" content="@almasdaronline"/>
                    <meta name="twitter:card" content="summary_large_image"/>
                    <meta name="twitter:creator" content="@almasdaronline"/>
                    <meta property="fb:admins" content="1086892321" />
                    <meta property="article:publisher" content="https://www.facebook.com/almasdaronline" />
                    <meta itemprop="pageType" content="article" />
                    <link rel="shortcut icon" href="/favicon.png" type="image/x-icon">
                        <link rel="icon" href="/favicon.png" type="image/x-icon">
                            <meta name="theme-color" content="#b79c6b">
                                <link href="/ingrid/masder-css.css?v=1" rel="stylesheet" type="text/css"/>
                               
                                
          
                                                                
                                <meta name='description' content='دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب'/>
<meta name='keywords' content='دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب' />

<meta property="twitter:title"  content='السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح'/>
<meta name="twitter:description" content='دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب' />
<meta name="twitter:image" content="http://almasdaronline.com//uploads/site_images/باحميد-يلقي-محاضرة-عن-الوضع-في-اليمن-في-جامعة-مالايا-الماليزية.jpg" />

<meta name="author" content="المصدر أونلاين - خاص">
<meta property="og:title" content='السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح'/>
<meta property="og:url" content="http://almasdaronline.com/articles/161181" />
<link rel="amphtml" href="http://almasdaronline.com/articles/161181/amp">
<meta property="og:image" content="http://almasdaronline.com//uploads/site_images/باحميد-يلقي-محاضرة-عن-الوضع-في-اليمن-في-جامعة-مالايا-الماليزية.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content='دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب' />
<meta property="og:site_name" content="المصدر أونلاين" />

                                 <link href="/ingrid/rrssb.css" rel="stylesheet" type="text/css"/>
<style>
.CategoryContainer iframe{
    width: 100%;
    height: 300px;
    max-height: unset;
}
</style>
                                
   
</script>
                            
                           
                                  <link href="/ingrid/style.css" rel="stylesheet" type="text/css"/>
                                <link href="/ingrid/responsive.css" rel="stylesheet" type="text/css"/>
                                <script src="/ingrid/js/jquery-latest.min.js"></script>
                                 <script src="/ingrid/js/swiper.min.js"></script
                              <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"3KcRr1WyR620WR", domain:"almasdaronline.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=3KcRr1WyR620WR" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
                                </head>
<body> 
    
                                   <header>
        <nav class="navbar navbar-default">
            <div class="top_">
                <div class="container ">
                    <div class="todayDate col-md-3">
                    				
                        نوفمبر ١٩, ٢٠١٨
                    </div>
                    	                    <div class="sm col-md-3 clearfix">
                        <div><a href="http://telegram.me/almasdaronline" target="_blank" title="telegram"><span class="fa-stack fa-lg"><i
                                        class="fa fa-telegram fa-stack-1x"></i></span></a></div>
                        <div><a href="https://twitter.com/almasdaronline" target="_blank" title="twitter"><span class="fa-stack fa-lg"><i
                                        class="fa fa-twitter fa-stack-1x"></i></span></a></div>
                        <div><a href="https://www.youtube.com/channel/UCaGHHKVSzJ2eyHyK7GRpCCg" target="_blank" title="youtube"><span class="fa-stack fa-lg"><i
                                        class="fa fa-youtube fa-stack-1x"></i></span></a></div>
                        <div><a href="https://www.facebook.com/almasdaronline/" target="_blank" title="facebook"><span class="fa-stack fa-lg"><i
                                        class="fa fa-facebook fa-stack-1x"></i></span></a></div>
                    </div>
                </div>
            </div>
            <div class="container mainHeader">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar"
                            aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <a class="navbar-brand" href="/"><img src="/theme/standard/images/logo.jpg" alt="logo"></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
                    <ul class="nav navbar-nav">
                        <li class="active"> <a href="/">الرئيسية</a></li>
                        <li><a href="/أخبار-وتقارير">اخبار وتقارير</a></li>
                        <li><a href="/محليات">محليات</a></li>
                        <li><a href="شؤون-دولية">دولية</a></li>
                        <li><a href="/رياضة">رياضة</a></li>
                        <li><a href="/منوعات">منوعات</a></li>
                        <li><a href="/كتابات">كتابات</a></li>
                        <li><a href="/media">ميديا</a></li>
						<li><a href="/page/about_us">من نحن</a></li>

                    </ul>
                    <ul class="nav navbar-nav navbar-left">
                        <li><a href="/english">English</a></li>
                        <li class="search-btn"><a href="#"><i class="fa fa-search fa-stack-1x"></i></a></li>
                    </ul>
                </div><!--/.nav-collapse -->
                <div class="serachForm">
                    <form action="/results" class="form">
                        <input type="text" name="search" class="formStyle"
                               placeholder="اكتب ما تبحث عنه" required/>
                        <button class="formButton">بحث</button>
                    </form>
                </div>
            </div><!--/.container-fluid -->
        </nav>

    </header>
	                                <main>
                                        <div class="site-width hid-mobile">
                                      
                                    </div>



 
<section
class="CategoryContainer site-width"><div
class="clearfix"><div
class="col-md-8"><div
class="site-width NewsList"><div
class="breadcrumbs"><ol><li><a
href="/">الرئيسية</a></li><li><a
href="/أخبار-وتقارير">أخبار وتقارير</a></li><li>السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح</li></ol></div><div><div
id="article" itemscope="" itemtype="http://schema.org/Article"><h1 id="subject-title" itemprop="name">السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح</h1><div
class="main-image  no_caption" itemscope="" itemtype="http://schema.org/ImageObject">
<img
src="/uploads/site_images/باحميد-يلقي-محاضرة-عن-الوضع-في-اليمن-في-جامعة-مالايا-الماليزية.jpg"
alt="السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح"
title="السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح">
<span
class="img-caption" itemprop="caption">السفير باحميد يلقي محاضرة عن الوضع في اليمن في جامعة مالايا الماليزية</span></div><ul
id="article-meta" class=""><li><span
itemprop="author"><a
href="http://almasdaronline.com/author/6395">المصدر أونلاين - خاص</a></span></li><li>
<time
datetime="2017-11-05T17:43:28">١٩ نوفمبر ٢٠١٨ </time></li></ul><style>.img-caption{background:#ececec;width:100%;display:block;text-align:center;padding:6px}.rrssb_container{width:210px!important;direction:ltr;clear:both}.box .rrssb_container .rrssb-buttons{height:40px!important}.rrssb-buttons.small-format{padding-top:5px}.rrssb_container .rrssb-buttons li a{height:35px!important;width:35px!important;border-radius:35px}.rrssb_container .rrssb-buttons li{width:20%;box-sizing:border-box;float:left;height:100%;line-height:13px;list-style:none;margin:0;padding:0 2px;clear:none;background:0 0;min-width:42px}</style><div
class="page_content contents" itemprop="articleBody"><p>دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطبيق القرارات الأمميّة الملزمة للجميع.<br><br><br> وأكد باحميد على ضرورة تكاتف المجتمع الدولي والإقليمي مع الحكومة اليمنية الشرعية في انهاء الانقلاب المليشاوي الحوثي على اليمن والمدعوم إيرانياً، و وضع حد للمأساة الإنسانية التي تفتك بأبناء الشعب اليمني على مدى سنوات، مؤكداً حرص وسعي الحكومة الشرعيّة ودعمها لحلٍّ سياسيٍّ مُستدام وفقاً والمرجعيات الثلاث التي تم الاتفاق عليها وهي المبادرة الخليجية و آليتها التنفيذية ومخرجات مؤتمر الحوار الوطني وقرارات مجلس الأمن ذات الصلة و على رأسها القرار 2216.<br><br><br>جاء ذلك خلال عرضٍ تفصيليّ قدّمه السفير باحميد في محاضرةٍ سياسية أقيمت بجامعة مالايا الماليزية، بعنوان "فهم الصراع في اليمن" ضمن المؤتمر الأول لنموذج الأمم المتحدة  Model United Nation (MUN) الذي يُنظّم في جامعة مالايا تحت إشراف هيئه الأمم المتحدة التي تشرف على هذه المناشط منذ أكثر من 70 عاماً في مختلف دول العالم.<br><br><br>واستعرض السفير باحميد في محاضرته الخلفيّة التاريخية وحقيقة الصراع الدائر في اليمن، موضحاً المحطات التي مرّت بها اليمن منذ ثورة الشباب السلميّة في فبراير 2011 مروراً بالمبادرة الخليجية والانتخابات الرئاسية ومؤتمر الحوار الوطني وصولاً إلى الانقلاب المليشياوي الحوثي على مخرجاته والبدء في الاحتلال المسلّح للمدن والمحافظات حتى إحكام القبضة العسكرية على العاصمة صنعاء ومحاصرة الرئيس الشرعي ومحاولات المتكررة لاغتياله، ومقدماً شرحاً كاملاً حول خلفيّات تدخل التحالف العربي بقيادة المملكة العربية السعودية ووقوفه إلى جانب الشرعية الدستورية لاستعادة الدولة ودحر الانقلاب. مؤكداً أن حقيقة الصراع في اليمن ليست صراعاً سنيّا شيعياً كما انها ليست حرباً سعودية على اليمن كما تحاول تصويرها بعض الأطراف، بل هي انقلاب مليشيا مسلّح مدعوم إيرانياً على رئيسٍ وحكومة شرعيّة.<br><br><br>كما استعرض السفير باحميد الانتهاكات الجسيمة التي ارتكبتها وترتكبها مليشيا الحوثي ضد المدنيين في مختلف المحافظات، من تجنيد الأطفال واستخدامهم وقوداً للحرب، ومحاولاتها المستميتة إلى تلغيم مستقبل اليمن بتغيير المناهج وحشوها بما يدعو للفرقة والكراهية في صفوف أبناء المجتمع ويحرّض على العنف، وكذا زرعها لمئات الآلاف من الألغام واختطاف جميع المعارضين لهم من ناشطين وسياسيين وممثلين أحزاب وعسكريين وصحفيين وقمع كل معارض ما أوصل اليمن الى نفق مظلم بسبب تصرفاتهم حد قوله. كما تطرّق إلى تورّط المليشيات الانقلابية في تهديد ممرات التجارة الدولية البحرية واستهداف المملكة العربية السعودية بالصواريخ بدعمٍ إيراني.<br><br><br>ونوه باحميد الى أن المليشيات الحوثية تتحمل المسؤولية الكاملة للحرب التي فرضتها على اليمنيين وما نتج عنها من مآسي أثرت على كافة جوانب حياة اليمنيين ولولا انقلابها على العملية السياسية بالقوة ورفضها للتوافق الوطني والتسويات السياسية وسطوها بالقوة على مؤسسات الدولة ومحاولة قهر إرادة الشعب بتصفية الشرعية، وإعلانها الحرب على كل مخالفيها ورفضها للحلول التي أسست لها المرجعيات؛ لولا كل هذه التصرفات لكان اليوم اليمن ينعم بالأمن والإستقرار ولما أصبحت المأساة الانسانيّة اليوم واحدة من أسوء المآسي التي تشهدها البشريّة.<br><br><br>وأكد السفير باحميد في نهاية حديثة أنه من هنا تأتي أهمية وقوف الأسرة الدولية صفاً واحداً للضغط على هذه الميليشيات للانصياع لتطلعات الشعب اليمني ولمواجهة أجندة إيران الإرهابية في المنطقة ولإحلال السلام الدائم والمستدام في اليمن والذي لن يكون إلا عبر الالتزام بهذه المرجعيات الثلاث، ورفض أي محاولات للحياد عنها، أو تجزئة الملف اليمني، أو السعي لإيجاد طرق موازية أخرى، مؤكداً دعم الحكومة اليمنية الشرعية لكافة جهود المبعوث الخاص للأمين العام للأمم المتحدة إلى اليمن. غير أنّه شدد على أن واجب المجتمع الدولي اليوم هو إنفاذ وتطبيق مقررات وقرارات الأمم المتحدة الملزمة للجميع، وليس إعطاء قبلة الحياة للمليشيا المتمرّدة كلما أطبق الجيش الوطني مدعوماً بالتحالف العربي الخناق عليها لتذعن لصوت العقل وتجلس على طاولة الحوار للوصول إلى تسوية سياسيّة تنهي المعاناة والمأساة في اليمن.<br><br><br>وختم باحميد عرضه السياسي قائلاً: لا خيار أمامنا اليوم كي نتمكن من بناء اليمن الاتحادي الجديد  وكي ينعم الجوار والمنطقة بالامن والأمان  غير دحر هذا الانقلاب وطيّ صفحته السوداء من تاريخنا ودحر مليشياته التي تُثبت كل يوم أنها لا تملك غير مشاريع الموت والدمار.هذا ويعتبر مؤتمر "مالايا نموذج الأمم المتحدة الدولي" 2018 MalyaMUN هو مؤتمر الأمم المتحدة النموذجي الأول الذي تنظمه جامعة مالايا الماليزية خلال الفترة من15 وحتى 18 من نوفمبر 2018 ويستهدف مشاركة حوالي 500 ممثلاً من جميع انحاء العالم.</p><hr><div
class=" clearfix coi"><div
class="tag-cloud-body"></div><style>.coi a{width:5%;margin:1%;float:right;position:relative;display:block;height:20px;text-align:center}</style><div
class="  clearfix"><h1 class="heading_1"><span>شارك الخبر</span></h1><div
class="rrssb_container " ><ul
class="rrssb-buttons clearfix"><li
class="rrssb-email">
<a
href="mailto:?subject=دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب&amp;body=http%3A%2F%2Falmasdaronline.com%2Farticles%2F161181">
<span
class="rrssb-icon"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path
d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"/></svg></span>
<span
class="rrssb-text"></span>
</a></li><li
class="rrssb-facebook">
<a
href="https://www.facebook.com/sharer/sharer.php?u=http://almasdaronline.com/articles/161181" class="popup">
<span
class="rrssb-icon"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29 29"><path
d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"/></svg></span>
<span
class="rrssb-text"></span>
</a></li><li
class="rrssb-twitter">
<a
href="https://twitter.com/intent/tweet?text=دعا السفير اليمني لدى ماليزيا الدكتور عادل محمد باحميد المجتمع الدولي إلى أن يكون أكثر حرصاً على تطب&amp;body=http%3A%2F%2Falmasdaronline.com%2Farticles%2F161181"
class="popup">
<span
class="rrssb-icon"><svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28"><path
d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62a15.093 15.093 0 0 1-8.86-2.32c2.702.18 5.375-.648 7.507-2.32a5.417 5.417 0 0 1-4.49-3.64c.802.13 1.62.077 2.4-.154a5.416 5.416 0 0 1-4.412-5.11 5.43 5.43 0 0 0 2.168.387A5.416 5.416 0 0 1 2.89 4.498a15.09 15.09 0 0 0 10.913 5.573 5.185 5.185 0 0 1 3.434-6.48 5.18 5.18 0 0 1 5.546 1.682 9.076 9.076 0 0 0 3.33-1.317 5.038 5.038 0 0 1-2.4 2.942 9.068 9.068 0 0 0 3.02-.85 5.05 5.05 0 0 1-2.48 2.71z"/></svg></span>
<span
class="rrssb-text"></span>
</a></li><li
class="rrssb-googleplus" >
<a
href="#" class="popup"><span
class="rrssb-icon">
<svg
xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
<path
d="M21 8.29h-1.95v2.6h-2.6v1.82h2.6v2.6H21v-2.6h2.6v-1.885H21V8.29zM7.614 10.306v2.925h3.9c-.26 1.69-1.755 2.925-3.9 2.925-2.34 0-4.29-2.016-4.29-4.354s1.885-4.353 4.29-4.353c1.104 0 2.014.326 2.794 1.105l2.08-2.08c-1.3-1.17-2.924-1.883-4.874-1.883C3.65 4.586.4 7.835.4 11.8s3.25 7.212 7.214 7.212c4.224 0 6.953-2.988 6.953-7.082 0-.52-.065-1.104-.13-1.624H7.614z"></path>
</svg></span><span
class="rrssb-text"></span></a></li><li
class="rrssb-whatsapp">
<a
href="whatsapp://send?text=السفير باحميد: نؤمن بحل سياسي مُستدام لكنه لن يكون مع استمرار سيطرة المليشيات على الدولة والسلاح&http://almasdaronline.com/articles/161181" data-action="share/whatsapp/share">
<span
class="rrssb-icon">
<svg
xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 90 90"><path
d="M90 43.84c0 24.214-19.78 43.842-44.182 43.842a44.256 44.256 0 0 1-21.357-5.455L0 90l7.975-23.522a43.38 43.38 0 0 1-6.34-22.637C1.635 19.63 21.415 0 45.818 0 70.223 0 90 19.628 90 43.84zM45.818 6.983c-20.484 0-37.146 16.535-37.146 36.86 0 8.064 2.63 15.533 7.076 21.61l-4.64 13.688 14.274-4.537A37.122 37.122 0 0 0 45.82 80.7c20.48 0 37.145-16.533 37.145-36.857S66.3 6.983 45.818 6.983zm22.31 46.956c-.272-.447-.993-.717-2.075-1.254-1.084-.537-6.41-3.138-7.4-3.495-.993-.36-1.717-.54-2.438.536-.72 1.076-2.797 3.495-3.43 4.212-.632.72-1.263.81-2.347.27-1.082-.536-4.57-1.672-8.708-5.332-3.22-2.848-5.393-6.364-6.025-7.44-.63-1.076-.066-1.657.475-2.192.488-.482 1.084-1.255 1.625-1.882.543-.628.723-1.075 1.082-1.793.363-.718.182-1.345-.09-1.884-.27-.537-2.438-5.825-3.34-7.977-.902-2.15-1.803-1.793-2.436-1.793-.63 0-1.353-.09-2.075-.09-.722 0-1.896.27-2.89 1.344-.99 1.077-3.788 3.677-3.788 8.964 0 5.288 3.88 10.397 4.422 11.113.54.716 7.49 11.92 18.5 16.223 11.01 4.3 11.01 2.866 12.996 2.686 1.984-.18 6.406-2.6 7.312-5.107.9-2.513.9-4.664.63-5.112z"></path></svg>
</span>
<span
class="rrssb-text"></span>
</a></li></ul></div></div></div></div><hr><h2 class="doc-date">
<a
class="btn btn-default" href="javascript:void(0);"
onclick="window.open('print', '_blank', 'width=960,height=600,scrollbars=yes,status=yes,resizable=yes,screenx=0,screeny=0');">طباعة</a>
<a
class="btn btn-default" href="#" id="send-article">إرسال</a></h2><div
class="box" style="padding: 10px 0px 10px 0px;direction: ltr;"></div>
<br><hr><div
class="  send"></div><br><div
class="comments"><h1 class="heading_1"><span>شارك برأيك</span></h1>
<br></div></div></div></div></div><div
class="col-md-4"><div
class="lastNews site-width"><h1 class="heading_1"><span>آخر الاضافات</span></h1><ul
class="NewsList"><li><div
class="media"><div
class="media-left">
<a
href="/articles/161170">
<img
src="/uploads/site_images/_x60/46441809_725487357850494_8005370842726793216_n.jpg" alt="المركزي يعلن خفض أسعار الصرف والريال اليمني يواصل تحسنه" class="media-object"
style="width:60px"/>
</a></div><div
class="media-body"><h4 class="media-heading"><a
href="/articles/161170">
المركزي يعلن خفض أسعار الصرف والريال اليمني يواصل تحسنه
</a></h4>
<span>١٩ نوفمبر ٢٠١٨</span></div></div></li><li><div
class="media"><div
class="media-left">
<a
href="/articles/161156">
<img
src="/uploads/site_images/_x60/153298539776330000.jpg" alt="الحوثيون يعلنون ايقاف إطلاق الصواريخ على السعودية واستعدادهم وقف المعارك" class="media-object"
style="width:60px"/>
</a></div><div
class="media-body"><h4 class="media-heading"><a
href="/articles/161156">
الحوثيون يعلنون ايقاف إطلاق الصواريخ على السعودية واستعدادهم وقف المعارك
</a></h4>
<span>١٩ نوفمبر ٢٠١٨</span></div></div></li><li><div
class="media"><div
class="media-left">
<a
href="/articles/161155">
<img
src="/uploads/site_images/_x60/adnan alhamadi-20150909-015131.jpg" alt="مصدر عسكري: «الحمادي» لم يتعرض لمحاولة اغتيال وإطلاق النار كان عرضياً" class="media-object"
style="width:60px"/>
</a></div><div
class="media-body"><h4 class="media-heading"><a
href="/articles/161155">
مصدر عسكري: «الحمادي» لم يتعرض لمحاولة اغتيال وإطلاق النار كان عرضياً
</a></h4>
<span>١٩ نوفمبر ٢٠١٨</span></div></div></li></ul></div><div
class="videos site-width"><h1 class="heading_1"><span>فيديو</span></h1><div
class=" demo-gallery"><div
id="lightgallery"><div
class="col-md-12"><div
class="video " data-src="https://www.youtube.com/watch?v=kuCEtt743OE"
data-poster="https://i.ytimg.com/vi/kuCEtt743OE/hqdefault.jpg">
<a
href="">
<img
class="img-responsive"
src="https://i.ytimg.com/vi/kuCEtt743OE/hqdefault.jpg"><div
class="demo-gallery-poster">
<img
src="/theme/standard/images/play-button.png"></div>
<span>مصير رؤساء اليمن: إما القتل أو السجن أو النفي.. مصير رؤساء #اليمن شمالاً وجنوباً!</span>
</a></div></div></div></div></div><div
class=" site-width"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block;   margin-bottom: 10px;"
data-ad-client="ca-pub-3381826345962615"
data-ad-slot="9226226634"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <h1 class="heading_1"><span>تابعنا على فيسبوك</span></h1>
<br><div
class="fb-page" data-href="https://www.facebook.com/almasdaronline/" data-small-header="false"
data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><blockquote
cite="https://www.facebook.com/almasdaronline/" class="fb-xfbml-parse-ignore"><a
href="https://www.facebook.com/almasdaronline/">‎موقع المصدر أونلاين الإخباري‎</a></blockquote></div></div>
<br>
<br><div
class=" site-width"><h1 class="heading_1"><span>صفحاتنا على الشبكات الاجتماعية</span></h1>
<br><div
class="sm  clearfix"><div
class="telegram"><a
href="telegram.me/almasdaronline" target="_blank" title="telegram"><span
class="fa-stack fa-lg"><i
class="fa fa-telegram fa-stack-1x"></i></span></a></div><div
class="twitter"><a
href="https://twitter.com/almasdaronline" target="_blank" title="twitter"><span
class="fa-stack fa-lg"><i
class="fa fa-twitter fa-stack-1x"></i></span></a></div><div
class="youtube"><a
href="https://www.youtube.com/channel/UCaGHHKVSzJ2eyHyK7GRpCCg" target="_blank" title="youtube"><span
class="fa-stack fa-lg"><i
class="fa fa-youtube fa-stack-1x"></i></span></a></div><div
class="facebook"><a
href="https://www.facebook.com/almasdaronline/" target="_blank" title="facebook"><span
class="fa-stack fa-lg"><i
class="fa fa-facebook fa-stack-1x"></i></span></a></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-6x+d4+1m+1f+1f"
data-ad-client="ca-pub-3381826345962615"
data-ad-slot="6499683455"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div></div></section>                               

                        
                             
							  </main>
							  
                                 
                                <footer>
                                    <div class="site-width ">
                                        <div class="mainFooter clearfix">
                                            <div class="col-md-8">
                                                <h4 class="heading_2">كن على تواصل</h4>
                                                <div>
                                         
													
<form method="post" class="form newsletter" action="" accept-charset="UTF-8">
  <input type="hidden" name="CRAFT_CSRF_TOKEN" value="iQbkVtYsUvk6Tag_-lTjEqeMlv3QurkpVqjySF7YjU3Z7gWmg4LFhLFPjAegZyq3SS6fd4Imu0HF6sGI5oPcEDfAsC4XqNoPlItBlujGj8U=">
  <input type="hidden" name="action" value="mailchimp-lists/subscribe">
  <input type="hidden" name="listId" value="9dd8b8001b11e424b60ce3fe344b9fdd7c30e0ed7db167de66d6efe5177f819bd579cd49ec">
  <input type="hidden" name="status" value="d6dcba220a499d97118022888050d4f947ca50604ef83925c15178edb0f9e844subscribed">
                                                        <input type="email" name="email_address" class="formStyle"   placeholder="اكتب بريدك الالكتروني للاشتراك في قائمتنا البريدية" >
                                               
														<input class="formButton" type="submit" value="اشتراك">
                                                    </form>
                                                </div>
												                                                <div class="ContactingCont clearfix">
                                                    <div class="col-md-4">
                                                        <img src="/theme/standard/images/logo2.jpg" alt=""/>
                                                    </div>
                                                    <div class="col-md-4">
                                                        <div>

                                                            <p><a href="" title="Contact us">
                                                                    <span>للتواصل على البريد الالكتروني:</span></a></p>
                                                            <p><a href="" title="email us">info@almasdaronline.com</a></p>


                                                        </div>
                                                    </div>
                                                    <div class="col-md-4">
                                                        <span>تابعنا على مواقع التواصل الاجتماعي:</span></a></p>

                                                        <div class="clearfix sm">
                                                            <div><a href="http://telegram.me/almasdaronline" target="_blank" title="telegram"><span class="fa-stack fa-lg"><i
                                                                            class="fa fa-telegram fa-stack-1x"></i></span></a></div>
                                                            <div><a href="https://twitter.com/almasdaronline" target="_blank" title="twitter"><span class="fa-stack fa-lg"><i
                                                                            class="fa fa-twitter fa-stack-1x"></i></span></a></div>
                                                            <div><a href="https://www.youtube.com/channel/UCaGHHKVSzJ2eyHyK7GRpCCg" target="_blank" title="youtube"><span class="fa-stack fa-lg"><i
                                                                            class="fa fa-youtube fa-stack-1x"></i></span></a></div>
                                                            <div><a href="https://www.facebook.com/almasdaronline/" target="_blank" title="facebook"><span class="fa-stack fa-lg"><i
                                                                            class="fa fa-facebook fa-stack-1x"></i></span></a></div>

                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                            <div class="col-md-4">
                                                <h4 class="heading_2">صور</h4>
                                                <div id="aniimated-thumbnials">
                                                    <div class="swiper-container">
                                                        <div class="swiper-wrapper">

                                                            <a class="swiper-slide" href="/theme/standard/images/footer-img.jpg">
                                                                <img src="/theme/standard/images/footer-img.jpg"/>
                                                            </a>
                                                            <a class="swiper-slide" href="/theme/standard/images/footer-img1.jpg">
                                                                <img src="/theme/standard/images/footer-img1.jpg"/>
                                                            </a>  <a class="swiper-slide" href="/theme/standard/images/footer-img2.jpg">
                                                                <img src="/theme/standard/images/footer-img2.jpg"/>
                                                            </a>
                                                        </div>
                                                    </div>

                                                </div>
                                            </div>
                                        </div>
                                        <div class="Fmenu">
                                            <ul>
                                                                                                <li><a href="http://www.almasdaronline.com/أخبار-وتقارير" title="">أخبار وتقارير</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/محليات" title="">محليات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/شؤون-دولية" title="">شؤون دولية</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/اقتصاد-وتنمية" title="">اقتصاد وتنمية</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/حوارات" title="">حوارات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/منوعات" title="">منوعات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/ثقافة-وفن" title="">ثقافة وفن</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/اليمنيون-في-المهجر" title="">اليمنيون في المهجر</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/رياضة" title="">رياضة</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/كتابات" title="">كتابات </a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/آراء-واتجاهات" title="">آراء واتجاهات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/كتب-ووثائق" title="">كتب ووثائق</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/قضايا-وأحوال" title="">قضايا وأحوال</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/رمضانيات" title="">رمضانيات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/الأحكام-الجائرة-بحق-المصدر" title="">الأحكام الجائرة بحق المصدر</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/نصوص" title="">نصوص</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/اليمن-في-وثائق-ويكيليكس" title="">اليمن في وثائق ويكيليكس</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/اجتماعيات" title="">اجتماعيات</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/english" title="">English</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/عالمية" title="">عالمية</a></li>
                                                                                                <li><a href="http://www.almasdaronline.com/حقوق-وحريات" title="">حقوق وحريات</a></li>
                                                                                            </ul>
                                        </div>
                                        <div class="copyRight">
                                            <div>&copy; جميع الحقوق محفوظة لـ المصدر اونلاين</div>
                                            <div>
                                                <ul>
                                                    <li><a href="/">الرئيسية</a></li>
                                                    <li><a href="/page/about_us">من نحن</a></li>
													
                                                    <li><a href="#">اتصل بنا</a></li>
													<li><a href="/page/terms-of-use">شروط الاستخدام</a></li>
                                                    <li><a href="/page/privacy">سياسة الخصوصية</a></li>
                                                </ul>
                                            </div>

                                        </div>
                                    </div>
                                    <div class="scrollcontrol">
                                        <div class="scrollup">عودة للأعلى</div>
                                    </div>
                                </footer>
 <script src="/ingrid/js/masder-js.js"></script>
                             

                                <script>
								(function(window,factory){var globalInstall=function(){factory(window.lazySizes);window.removeEventListener('lazyunveilread',globalInstall,!0)};factory=factory.bind(null,window,window.document);if(typeof module=='object'&&module.exports){factory(require('lazysizes'))}else if(window.lazySizes){globalInstall()}else{window.addEventListener('lazyunveilread',globalInstall,!0)}}(window,function(window,document,lazySizes){'use strict';var bgLoad,regBgUrlEscape;var uniqueUrls={};if(document.addEventListener){regBgUrlEscape=/\(|\)|\s|'/;bgLoad=function(url,cb){var img=document.createElement('img');img.onload=function(){img.onload=null;img.onerror=null;img=null;cb()};img.onerror=img.onload;img.src=url;if(img&&img.complete&&img.onload){img.onload()}};addEventListener('lazybeforeunveil',function(e){if(e.detail.instance!=lazySizes){return}
var tmp,load,bg,poster;if(!e.defaultPrevented){if(e.target.preload=='none'){e.target.preload='auto'}
tmp=e.target.getAttribute('data-link');if(tmp){addStyleScript(tmp,!0)}
tmp=e.target.getAttribute('data-script');if(tmp){addStyleScript(tmp)}
tmp=e.target.getAttribute('data-require');if(tmp){if(lazySizes.cfg.requireJs){lazySizes.cfg.requireJs([tmp])}else{addStyleScript(tmp)}}
bg=e.target.getAttribute('data-bg');if(bg){e.detail.firesLoad=!0;load=function(){e.target.style.backgroundImage='url('+(regBgUrlEscape.test(bg)?JSON.stringify(bg):bg)+')';e.detail.firesLoad=!1;lazySizes.fire(e.target,'_lazyloaded',{},!0,!0)};bgLoad(bg,load)}
poster=e.target.getAttribute('data-poster');if(poster){e.detail.firesLoad=!0;load=function(){e.target.poster=poster;e.detail.firesLoad=!1;lazySizes.fire(e.target,'_lazyloaded',{},!0,!0)};bgLoad(poster,load)}}},!1)}
function addStyleScript(src,style){if(uniqueUrls[src]){return}
var elem=document.createElement(style?'link':'script');var insertElem=document.getElementsByTagName('script')[0];if(style){elem.rel='stylesheet';elem.href=src}else{elem.src=src}
uniqueUrls[src]=!0;uniqueUrls[elem.src||elem.href]=!0;insertElem.parentNode.insertBefore(elem,insertElem)}}))
document.addEventListener('lazybeforeunveil', function(e){
    var bg = e.target.getAttribute('data-bg');
    if(bg){
        e.target.style.backgroundImage = 'url(' + bg + ')';
    }
});                                  
								  $(document).ready(function () {


                                        var footer = new Swiper('#aniimated-thumbnials .swiper-container', {
                                        });
                                        $('#aniimated-thumbnials .swiper-wrapper').lightGallery({
                                            thumbnail: true,
                                            animateThumb: false,
                                            showThumbByDefault: false
                                        });
                                        $('#lightgallery > div').lightGallery({
                                            thumbnail: false
                                        });
										 $('#lightgallery > div').lightGallery({
                                            thumbnail: false
                                        });
										  $('ul#lightgallery').lightGallery({
                    thumbnail: false
                }); 
                                    })

                                </script>

								<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-58365598-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-58365598-1');</script>-->
                            
							   
<span style="display: none" ></span> 
<script>
                                    $(document).ready(function () {
									$('.newsletter').submit(function(ev) {
  // Prevent the form from actually submitting
  ev.preventDefault();
 console.log($(this).serialize());
  // Send it to the server
  $.ajax({
  type: 'POST',
  url: "/",
  dataType: 'json',
  //contentType: "application/json",
  data: $(this).serialize(),
    success: function(response) {
      if (response.success && response.statusCode == 200) {
        alert('تم اشتراكك بنجاح!');
      } else if (response.statusCode !== 200) {
        alert('MailChimp error: ' + response.body.title)
      } else {
        alert('An error occurred. Please try again.');
      }
    }
  //error: function(e) {
    //console.log(e);
  //},
   
});

});
  });


                                </script>
								
                                <script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1450923001833881';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<style>
								.newsletter .formButton:active{
								    position: absolute;
									top: 15px;
								}
								@media only screen and (max-width:600px){
									.site-width.hid-mobile{
									display: none;
									}
								}
							
								</style>
                                <script src="/ingrid/js/script.js"></script>
								<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0edc8815-0f19-4411-98b9-1891caa5f158", 
    });
  });
</script>
                                </body>
                                </html>


<!-- Cached by Blitz on 2018-11-19T11:15:07+03:00 -->